<!DOCTYPE html>
<html lang="hi-IN">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.clipper28.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं</title>
<meta name="description" content="शिक्षक, केवल विभिन्न विषयों का ज्ञान ही नहीं देते बल्कि एक अच्छे नागरिक बनने के गुण भी अपने विद्यार्थियों में विकसित करते हैं।" />
<link rel="canonical" href="https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं" />
<meta property="og:description" content="शिक्षक, केवल विभिन्न विषयों का ज्ञान ही नहीं देते बल्कि एक अच्छे नागरिक बनने के गुण भी अपने विद्यार्थियों में विकसित करते हैं।" />
<meta property="og:url" content="https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/" />
<meta property="og:site_name" content="Clipper28 Digital Media" />
<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
<meta property="article:published_time" content="2021-07-22T11:39:30+00:00" />
<meta property="og:image" content="https://www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abhayabharthi" />
<meta name="twitter:site" content="@abhayabharthi" />
<meta name="twitter:label1" content="द्वारा लिखित" />
<meta name="twitter:data1" content="Bano" />
<meta name="twitter:label2" content="अनुमानित पढ़ने का समय" />
<meta name="twitter:data2" content="6 मिनट" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
 
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं : राज्यपाल अनुसुईया उइके टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=18243' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","security":"6e4d12d728","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clipper28.com/wp-json/wp/v2/posts/719352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.clipper28.com/?p=719352' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Falong-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Falong-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<meta name="keywords" content="daily news in english, digital news, India-China FaceOff, Unlock 1.0, Corona in UP, Corona In Maharashtra, Corona Positive Stories,    Nepotism in Bollywood, Covid 19 Affects Businesses, Coronavirus Vaccine Trial, Board Exams 2020, Corona Hits World Of Sports, Corona in Delhi, Patanjali Launches Ayurvedic Covid Drug" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.clipper28.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32" type="image/png">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<meta property="fb:pages" content="1576928715902205" />
<style>
.w3-animate-fading{animation:fading 5s infinite}@keyframes fading{0%{opacity:0}50%{opacity:1}100%{opacity:0}}
</style>
<script data-ad-client="ca-pub-8729133175098025" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
</head>
<body id="tie-body" class="post-template-default single single-post postid-719352 single-format-standard block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
गुरूवार, जुलाई 22 2021 </div>
<div class="tie-alignleft">
<ul class="components"> <li class="list-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="fa fa-plus" aria-hidden="true"></span>
<span class="follow-text">Follow</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul> </li>
</ul> </div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menu</span> </a>
<div id="logo" class="image-logo">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" width="300" height="59" style="max-height:59px; width: auto;">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" width="300" height="59" style="max-height:59px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8729133175098025" data-ad-slot="7673762398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1228"><a href="https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.clipper28.com/hi/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1241"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/sex-relationship-hindi-news/">सेक्स एंड रिलेशनशिप</a></li>
</ul>
</li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-155580-hi" class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
<li id="menu-item-155580-en" class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-155580-ml" class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" alt="മലയാളം" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
<li id="menu-item-155580-or" class="lang-item lang-item-620099 lang-item-or no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-or"><a href="https://www.clipper28.com/or/" hreflang="or-IN" lang="or-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" alt="ଓଡ଼ିଆ" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ଓଡ଼ିଆ</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं : राज्यपाल अनुसुईया उइके</h1>
<h2 class="entry-sub-title">’गढ़बो नवा छत्तीसगढ़’ में अपनी परम्परा और शिक्षा का सर्वोच्च स्थान: भूपेश बघेल</h2>
<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
<span class="meta-author"><a href="https://www.clipper28.com/hi/author/farzana/" class="author-name" title="Bano"><span class="fa fa-user" aria-hidden="true"></span> Bano</a>
</span>
</span></span><span class="date meta-item fa-before">जुलाई 22, 2021</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 5,231 </span></div></div> </div>
</header>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Share</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=719352" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87&#038;url=https://www.clipper28.com/?p=719352&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/&#038;title=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=719352&#038;name=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=719352&#038;description=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87&#038;media=https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?resize=600%2C400&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=719352&#038;title=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87&#038;url=https://www.clipper28.com/?p=719352" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87%20https://www.clipper28.com/?p=719352" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=719352&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87%20https://www.clipper28.com/?p=719352" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a130b6b1e0b6f1a0b6c180b6b1e0b6f1a0b6c680b6b1e0b6f1a0b171b0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b6c190b6b1e0b6f1a0b171b0b1c1e0b6b1e0b6f1a0b176d0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b176b0b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b6f160b1c1e0b6b1e0b6f1a0b6f180b6b1e0b6f1b0b16190b6b1e0b6f1a0b6f160b6b1e0b6f1b0b16190b1c1e0b6b1e0b6f1a0b171b0b6b1e0b6f1b0b16190b1c1e0b6b1e0b6f1a0b6c160b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b6f1b0b1c1e0b6b1e0b6f1a0b6c1b0b6b1e0b6f1a0b6c680b6b1e0b6f1a0b6f180b6b1e0b6f1b0b166a0b6b1e0b6f1a0b6f680b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b6c1e0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b6f1b0b6b1e0b6f1a0b6c680b6b1e0b6f1a0b6f680b6b1e0b6f1b0b166c0b6b1e0b6f1a0b161c0b1c1e0b6b1e0b6f1a0b6f6b0b6b1e0b6f1b0b16190b6b1e0b6f1a0b161c0b1c1e0b6b1e0b6f1a0b161b0b6b1e0b6f1a0b176f0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b176c0b6b1e0b6f1b0b16190b1c1e0b6b1e0b6f1a0b6f160b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b17190b6b1e0b6f1a0b6c1e0b6b1e0b6f1a0b6c680b6b1e0b6f1a0b171b0b1c1e0b6b1e0b6f1a0b171b0b6b1e0b6f1b0b16190b1c1e0b6b1e0b6f1a0b17190b6b1e0b6f1b0b161f0b6b1e0b6f1a0b6f1d0b1c1e0b6b1e0b6f1a0b6f6a0b6b1e0b6f1b0b161e0b1c1e0b6b1e0b6f1a0b6c1b0b6b1e0b6f1a0b6c680b6b1e0b6f1a0b171b0b6b1e0b6f1a0b6c160b6b1e0b6f1a0b6c680b6b1e0b6f1a0b6f1a0b1c1e0b6b1e0b6f1a0b171b0b6b1e0b6f1a0b6c1e0b6b1e0b6f1a0b6f1a0b6b1e0b6f1b0b16190b1c1e0b6b1e0b6f1a0b6c170b6b1e0b6f1b0b16160b6b1e0b6f1a0b161c0b1c1e0b1d6f0b1c1e0b6b1e0b6f1a0b6c1e0b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b176d0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b6f680b6b1e0b6f1a0b6f6f0b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b6c1c0b1c1e0b6b1e0b6f1a0b161b0b6b1e0b6f1a0b6f160b6b1e0b6f1b0b161f0b6b1e0b6f1a0b6c160b6b1e0b6f1b0b161f0b6b1e0b6f1a0b16160b6b1e0b6f1a0b6f680b6b1e0b6f1a0b6c6b0b1c1e0b6b1e0b6f1a0b16170b6b1e0b6f1a0b16190b6b1e0b6f1a0b171b0b6b1e0b6f1b0b1619080d1e1d16154c414a5713465a5a5e5d140101595959004d42475e5e4b5c1c16004d414301115e13191f171d1b1c" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?resize=600%2C400&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं : राज्यपाल अनुसुईया उइके" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?zoom=2&amp;resize=780%2C470&amp;ssl=1 1560w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?zoom=3&amp;resize=780%2C470&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div></div>
<div class="entry-content entry clearfix">
<ul>
<li><strong>राज्यपाल-मुख्यमंत्री ने शिक्षकों का किया सम्मान</strong></li>
<li><strong>राज्यस्तरीय शिक्षक सम्मान समारोह का वर्चुअल आयोजन</strong></li>
</ul>
<p><strong>रायपुर, 22 जुलाई 2021 :</strong> शिक्षक, केवल विभिन्न विषयों का ज्ञान ही नहीं देते बल्कि एक अच्छे नागरिक बनने के गुण भी अपने विद्यार्थियों में विकसित करते हैं। शिक्षक विद्यार्थी के अन्दर छुपी प्रतिभा की पहचान कर उन्हें निखारते हैैं और जीवन जीने का सही तरीका सिखाते हैं। चरित्र निर्माण करने के साथ ही नैतिकता का बीजारोपण करते हैं। यह बात राज्यपाल अनुसुईया उइके ने राज्यस्तरीय शिक्षक सम्मान-2020 समारोह में संबोधित करते हुए कही।</p>
<p>इस अवसर पर राज्यपाल एवं मुख्यमंत्री भूपेश बघेल ने उल्लेखनीय कार्य करने वाले शिक्षकों को सम्मानित किया। राज्यपाल ने सभी सम्मानित होने वाले शिक्षकों को बधाई एवं शुभकामनाएं दी। राज्यपाल ने कोरोना काल में दिवंगत शिक्षकों को श्रद्धांजलि भी अर्पित की। राज्य स्तरीय शिक्षक सम्मान समारोह में राज्य शिक्षक सम्मान स्मृति पुरस्कार 2020 हेतु चयनित 3 शिक्षकों और राज्य शिक्षक पुरस्कार 2019 के लिए चयनित 47 शिक्षकों को सम्मानित किया गया।</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a href="https://matsuniversity.ac.in/"><img src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/06/New-Project-2-1-1.jpg?w=708&#038;ssl=1" style="width:300px" data-recalc-dims="1" /></a></div>
<h3><strong>राज्यपाल ने कहा </strong></h3>
<p>राज्यपाल ने कहा कि शिक्षक हमारे मार्गदर्शक और हमारे व्यक्तित्व के निर्माता होते हैं। वे जलते हुए दीपक की तरह स्वयं जलकर, हमारी जिंदगियों में उजाला भरते हैं। वे न केवल हमें ज्ञान की रोशनी देते हैं बल्कि सच्चाई के मार्ग पर चलने का हौसला भी देते हैं, क्योंकि शिक्षक अपना पूरा जीवन, इस दुनिया को एक बेहतर जगह बनाने के लिए समर्पित कर देते हैं। उन्होंने कहा कि जब-जब हम पर कोई भी विपदा आई है, शिक्षकों ने कभी हिम्मत नहीं हारी।</p>
<p>पिछले डेढ़ वर्ष से पूरा विश्व कोरोना से जूझ रहा हैं, परंतु शिक्षकों ने इस नए मोर्चे पर भी ऑनलाइन शिक्षण के जरिए पूरी काबिलियत और मेहनत के साथ शिक्षा के मुहिम को जारी रखा। चाहे मोहल्ला क्लासरूम हो या पढ़ई तुंहर द्वार, ऑनलाइन कक्षाओं के माध्यम से प्रदेश के शिक्षकों ने पूरे उत्साह और समर्पण के साथ शिक्षण की निरंतरता में किसी प्रकार की बाधा नहीं आने दी।</p>
<h3><strong>नई शिक्षा नीति </strong></h3>
<p>राज्यपाल ने नई शिक्षा नीति के संबंध में चर्चा करते हुए कहा कि इसका उद्देश्य बच्चों का समग्र विकास करना और बच्चों को व्यावहारिक जानकारी तथा विभिन्न कौशल से युक्त करना है ताकि वे पढ़ाई खत्म करने के बाद आत्मनिर्भर बन सके। इस नीति में समावेशी शिक्षा पर भी जोर दिया गया है, जिसमें विशेषकर सामाजिक और आर्थिक रूप से पिछड़े वर्ग पर विशेष ध्यान दिया जाएगा। इसके अलावा पृथक से ‘जेंडर इन्क्लूजन फंड’ भी बनाया जाएगा, जिससे बालिकाओं को भी निर्बाध रूप से शिक्षा मिलती रहे।</p>
<p>राज्यपाल ने बदलते परिवेश में शिक्षकों की भूमिका को महत्वपूर्ण बताते हुए कहा कि उनके समक्ष अभी कई चुनौतियां है। प्राथमिक स्तर में बच्चों का प्रवेश दर 90 फीसदी है जो हायर सेकण्डरी स्तर आते तक कम हो जाती है। उन्होंने कहा कि बच्चे पढ़ाई बीच में ना छोड़े इसके लिए शिक्षक, अभिनव उपाय अपनाएं और शिक्षण पद्धति आकर्षक बनाए। साथ ही यह भी प्रयास करें कि शिक्षा गुणवत्ता पूर्वक व रोजगार परक हो।</p>
<h3><strong>मुख्यमंत्री भूपेश बघेल ने कहा</strong></h3>
<p>मुख्यमंत्री भूपेश बघेल ने कहा कि समाज में शिक्षक समुदाय को हमेशा उच्च स्थान दिया गया है। हमारे ’गढ़बो नवा छत्तीसगढ़’ में अपनी परम्पराओं का सम्मान और शिक्षा का सर्वोच्च स्थान है। शिक्षा लोक कल्याण का सबसे बड़ा माध्यम बने यही हमारा प्रयास है। अध्यापन का पेशा अनादि काल से मौजूद है। पुराने समय में शिक्षण की गुरूकुल प्रथा थी, जहां कई वर्षाें तक छात्रों को शिक्षण प्रशिक्षण दिया जाता था। उन्होंने कहा कि पूर्व राष्ट्रपति भारत रत्न स्वर्गीय डॉ.सर्वपल्ली राधाकृष्णन और डॉ.एपीजे अब्दुल कलाम जैसे महान शिक्षक हम सभी के लिए प्रेरणा का स्त्रोत हैं।</p>
<p>मुख्यमंत्री भूपेश बघेल ने कहा कि प्रथम शिक्षा हमें अपने घर से मिलती है, अनुभव और गलतियां हमारे सबसे बड़े शिक्षक हैं। वे हमें सिखाते हैं कि कैसे परिस्थितियों को संभालना है। महान शिक्षक भारत रत्न डॉ.राधाकृष्णन जी का मानना था कि शिक्षक वह नहीं जो छात्र के दिमाग में तथ्यों कोे जबरन ठूंसे, बल्कि वास्तविक शिक्षक वह है जो उसे आने वाले कल की चुनौतियों के लिए तैयार करें।</p>
<p>भारत की वर्तमान शिक्षा पद्धति विविध विषयों और प्रौद्योगिकियों के बारे में हमारे ज्ञान के विस्तार को बढ़ाती हैं। यह हमें हमारी संस्कृति और नैतिकता के बारे में जानने में मदद करती हैं। मुख्यमंत्री ने कोरोना महामारी के विषम काल में शिक्षा की बागडोर थामे रखने के लिए शिक्षक साथियों का आभार व्यक्त किया। उन्होंने कहा कि शिक्षकों ने फ्रन्ट लाइन वारियर का भी काम किया है।</p>
<h3><strong>मुख्यमंत्री भूपेश बघेल</strong></h3>
<p>मुख्यमंत्री भूपेश बघेल ने राज्य शिक्षक सम्मान पुरस्कार समारोह में सम्मानित सभी शिक्षकों को बधाई देते हुए कहा कि ऐसे आयोजन शिक्षक दिवस में करने की परिपाटी रही है, लेकिन विगत वर्ष भारत के पूर्व राष्ट्रपति प्रणव मुखर्जी के असामयिक निधन तथा कोरोना महामारी के कारण यह आयोजन नही हो पाया था। अभी प्रदेश में कोरोना का प्रभाव कम है और आगामी शिक्षक दिवस आने में अभी वक्त है। अतः इस बीच अपनी परम्परा को बनाए रखने के लिए यह आयोजन किया गया।</p>
<p>स्कूल शिक्षा मंत्री डॉ. प्रेमसाय सिंह टेकाम ने शिक्षक सम्मान के अवसर पर देश के पूर्व राष्ट्रपति स्वर्गीय डॉ. सर्वपल्ली राधाकृष्णन जी को श्रद्धासुमन अर्पित करते हुए कहा कि एक बालक के जन्म से लेकर उसके सम्पूर्ण जीवन काल में गुरू का उच्च स्थान है। गुरू हमें आने वाली कठिनाईयों से बचने और लड़ने की तैयारी कराते हैं।</p>
<p>वर्तमान कोरोना कालखंड में जिस तरह से शिक्षकों ने अपनी भूमिका निभाई है वह ऐतिहासिक है। शिक्षकों ने ऑफलाइन और ऑनलाइन पढ़ाई, मोहल्ला क्लास, पढ़ाई तंुहर दुआर जैसे नवाचार के माध्यम से लाखों बच्चों में अध्ययन-अध्यापन की अलख जगाए रखी। आज के दौर में मूल्य आधारित शिक्षा हमारी आवश्यकता बन गई है। डॉ.टेकाम ने शिक्षकों से आव्हान किया कि सभी छात्र-छात्राओं को ऐसी शिक्षा प्रदान करें, जिससे उनमें जीवन मूल्यों का विकास हो सके।</p>
<h3>बैंक ड्रॉफ्ट</h3>
<p>इस अवसर पर राजभवन में राज्यपाल उइके ने शिक्षक मधु शर्मा महासमुंद,नरेश कुमार नायक महासमुंद,लीना वर्मा रायपुर और  गोपाल वर्मा, रायपुर को शॉल-श्रीफल और 21 हजार रूपए का बैंक ड्रॉफ्ट देकर सम्मानित किया। इसी प्रकार मुख्यमंत्री भूपेश बघेल ने अपने निवास कार्यालय में राज्य शिक्षक सम्मान स्मृति पुरस्कार 2020 के अंतर्गत राज्य के प्रसिद्ध साहित्यकारों की स्मृति में 3 शिक्षकों रश्मि गुप्ता व्याख्याता शासकीय हाई स्कूल लिबियाडीह बिलासपुर को डॉ. मुकुटधर पांडे स्मृति पुरस्कार,</p>
<p>दिनेश कुमार पांडे उच्च श्रेणी शिक्षक शासकीय पूर्व माध्यमिक शाला ओछीनापार कोटा बिलासपुर को डॉ.बलदेव प्रसाद मिश्र स्मृति पुरस्कार और मुन्नालाल देवदास प्रधान पाठक शासकीय बालक पूर्व माध्यमिक शाला कौंदकेरा फिंगेश्वर गरियाबंद को डॉ. पदुमलाल पुन्नालाल बक्शी स्मृति पुरस्कार से सम्मानित किया।</p>
<h3><strong>यह भी पढ़ें :- <a href="https://www.clipper28.com/hi/chief-minister-distributed-land-acquisition-compensation-amount-of-rs-22-78-crore-to-the-affected-farmers-of-kalma-barrage-2/">मुख्यमंत्री ने कलमा बैराज के प्रभावित किसानों को 22.78 करोड़ रूपए की भू-अर्जन मुआवजा राशि का किया वितरण</a></strong></h3>
<p>मुख्यमंत्री ने पुरस्कृत तीनों शिक्षकों को प्रशस्ति पत्र, शॉल श्रीफल और 50 हजार रूपए राशि का बैंक ड्रॉफ्ट प्रदान कर सम्मानित किया। बघेल ने शिक्षा के क्षेत्र में उल्लेखनीय कार्य करने वाली 2 शिक्षिकाओं शैलजा सुरेश व्याख्याता शासकीय उच्चतर माध्यमिक विद्यालय कोहका दुर्ग और डॉ.नीलांजना जैन उच्च श्रेणी शिक्षक शासकीय पूर्व माध्यमिक शाला नेवई दुर्ग को भी सम्मानित किया।</p>
<p>स्कूल शिक्षा मंत्री डॉ. प्रेमसाय सिंह टेकाम द्वारा कार्यक्रम में वर्ष 2020 में राज्य शिक्षक सम्मान पुरस्कार के लिए चयनित 54 शिक्षकों के नामों की घोषणा की गई। समारोह में कृषि मंत्री रविंद्र चौबे, मुख्य सचिव अमिताभ जैन, मुख्यमंत्री के अपर मुख्य सचिव सुब्रत साहू, स्कूल शिक्षा विभाग के सचिव डॉ कमलप्रीत सिंह और राज्यपाल के सचिव अमृत खलको उपस्थित थे। पुरस्कृत शिक्षक अपने-अपने जिलों से कार्यक्रम में ऑनलाइन जुड़े।</p>
<div class="stream-item stream-item-below-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="async" data-cfasync="false" src="//pl16286551.alternativeprofitablegate.com/e2c3b4bf21a1b3d1dc811be7727257d4/invoke.js"></script>
<div id="container-e2c3b4bf21a1b3d1dc811be7727257d4"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%ae%e0%a5%81%e0%a4%96%e0%a5%8d%e0%a4%af%e0%a4%ae%e0%a4%82%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%ad%e0%a5%82%e0%a4%aa%e0%a5%87%e0%a4%b6-%e0%a4%ac%e0%a4%98%e0%a5%87%e0%a4%b2/" rel="tag"># मुख्यमंत्री भूपेश बघेल</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95-%e0%a4%a1%e0%a5%8d%e0%a4%b0%e0%a5%89%e0%a4%ab%e0%a5%8d%e0%a4%9f/" rel="tag">#बैंक ड्रॉफ्ट</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%85%e0%a4%a8%e0%a5%81%e0%a4%b8%e0%a5%81%e0%a4%88%e0%a4%af%e0%a4%be-%e0%a4%89%e0%a4%87%e0%a4%95%e0%a5%87/" rel="tag">#राज्यपाल अनुसुईया उइके</a></span></div>
</div>
<script type="application/ld+json">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</script>
</article>
<div class="stream-item stream-item-below-post"><script data-cfasync='false' type='text/javascript' src='//p431210.clksite.com/adServe/banners?tid=431210_845071_0&type=slider&side=center&size=37&position=bottom'></script>
</div>
<div class="post-components">
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">ईमेल</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='719352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58c18f836c" /></p><input type="hidden" id="ak_js" name="ak_js" value="28" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="media_gallery-4" class="container-wrapper widget widget_media_gallery"><div class="clearfix"></div></div><div id="media_image-67" class="container-wrapper widget widget_media_image"><img width="571" height="479" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/1-1.jpg?fit=571%2C479&amp;ssl=1" class="image wp-image-716704  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/1-1.jpg?w=571&amp;ssl=1 571w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/1-1.jpg?resize=300%2C252&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/1-1.jpg?resize=150%2C126&amp;ssl=1 150w" sizes="(max-width: 571px) 100vw, 571px" /><div class="clearfix"></div></div><div id="media_image-64" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2021/06/nibf.jpg"><img width="900" height="900" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/nibf.jpg?fit=900%2C900&amp;ssl=1" class="image wp-image-711621  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/nibf.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/nibf.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/nibf.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/nibf.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><div class="clearfix"></div></div><div id="media_image-62" class="container-wrapper widget widget_media_image"><a href="https://matsuniversity.ac.in/"><img width="720" height="720" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/New-Project-2-1.jpg?fit=720%2C720&amp;ssl=1" class="image wp-image-708678  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/New-Project-2-1.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/New-Project-2-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/06/New-Project-2-1.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 720px) 100vw, 720px" /></a><div class="clearfix"></div></div><div id="posts-list-widget-66" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts</div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं : राज्यपाल अनुसुईया उइके" href="https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं : राज्यपाल अनुसुईया उइके" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/mi-e1626953945378.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/">शिक्षक ज्ञान देने के साथ विद्यार्थियों में अच्छे नागरिक के गुण भी विकसित करते हैं : राज्यपाल अनुसुईया उइके</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">जुलाई 22, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="रायपुर : मुख्यमंत्री ने बिसाहू दास महन्त की पुण्यतिथि पर उन्हें किया नमन" href="https://www.clipper28.com/hi/raipur-chief-minister-pays-tribute-to-shri-bisahu-das-mahant-on-his-death-anniversary/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/On-the-occasion-of-Bakrid-Chief-Minister-Bhupesh-Baghel-congratulated-and-best-wishes-to-all-the-people-of-the-state..jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of रायपुर : मुख्यमंत्री ने बिसाहू दास महन्त की पुण्यतिथि पर उन्हें किया नमन" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/On-the-occasion-of-Bakrid-Chief-Minister-Bhupesh-Baghel-congratulated-and-best-wishes-to-all-the-people-of-the-state..jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/07/On-the-occasion-of-Bakrid-Chief-Minister-Bhupesh-Baghel-congratulated-and-best-wishes-to-all-the-people-of-the-state..jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/raipur-chief-minister-pays-tribute-to-shri-bisahu-das-mahant-on-his-death-anniversary/">रायपुर : मुख्यमंत्री ने बिसाहू दास महन्त की पुण्यतिथि पर उन्हें किया नमन</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">जुलाई 22, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="मुख्यमंत्री ने कलमा बैराज के प्रभावित किसानों को 22.78 करोड़ रूपए की भू-अर्जन मुआवजा राशि का किया वितरण" href="https://www.clipper28.com/hi/chief-minister-distributed-land-acquisition-compensation-amount-of-rs-22-78-crore-to-the-affected-farmers-of-kalma-barrage-2/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/07/clip-25-e1626952623490.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of मुख्यमंत्री ने कलमा बैराज के प्रभावित किसानों को 22.78 करोड़ रूपए की भू-अर्जन मुआवजा राशि का किया वितरण" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/07/clip-25-e1626952623490.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/07/clip-25-e1626952623490.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/chief-minister-distributed-land-acquisition-compensation-amount-of-rs-22-78-crore-to-the-affected-farmers-of-kalma-barrage-2/">मुख्यमंत्री ने कलमा बैराज के प्रभावित किसानों को 22.78 करोड़ रूपए की भू-अर्जन मुआवजा राशि का किया वितरण</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">जुलाई 22, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="रायपुर : छत्तीसगढ़ में अब तक 425.2 मि.मी. औसत वर्षा दर्ज" href="https://www.clipper28.com/hi/raipur-425-2-mm-so-far-in-chhattisgarh-average-rainfall-recorded/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/07/Light-to-moderate-rain-likely-at-most-places-of-the-state-on-Thursday.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of रायपुर : छत्तीसगढ़ में अब तक 425.2 मि.मी. औसत वर्षा दर्ज" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/07/Light-to-moderate-rain-likely-at-most-places-of-the-state-on-Thursday.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/07/Light-to-moderate-rain-likely-at-most-places-of-the-state-on-Thursday.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/raipur-425-2-mm-so-far-in-chhattisgarh-average-rainfall-recorded/">रायपुर : छत्तीसगढ़ में अब तक 425.2 मि.मी. औसत वर्षा दर्ज</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">जुलाई 22, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="उत्तर प्रदेश में गरज के साथ बारिश,अगले चार दिन भारी बारिश की सम्भावना" href="https://www.clipper28.com/hi/rain-with-thunder-in-uttar-pradesh-heavy-rain-likely-for-next-four-days/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/clip-235.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of उत्तर प्रदेश में गरज के साथ बारिश,अगले चार दिन भारी बारिश की सम्भावना" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/rain-with-thunder-in-uttar-pradesh-heavy-rain-likely-for-next-four-days/">उत्तर प्रदेश में गरज के साथ बारिश,अगले चार दिन भारी बारिश की सम्भावना</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">जुलाई 22, 2021</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div><div id="media_image-55" class="container-wrapper widget widget_media_image"><img width="558" height="493" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad2.jpg?fit=558%2C493&amp;ssl=1" class="image wp-image-702129  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad2.jpg?w=558&amp;ssl=1 558w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad2.jpg?resize=300%2C265&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad2.jpg?resize=150%2C133&amp;ssl=1 150w" sizes="(max-width: 558px) 100vw, 558px" /><div class="clearfix"></div></div><div id="media_image-66" class="container-wrapper widget widget_media_image"><img width="696" height="579" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/New-Project1.jpg?fit=696%2C579&amp;ssl=1" class="image wp-image-713899  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/New-Project1.jpg?w=696&amp;ssl=1 696w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/New-Project1.jpg?resize=300%2C250&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/07/New-Project1.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 696px) 100vw, 696px" /><div class="clearfix"></div></div><div id="media_image-57" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2021/06/rajiv.jpg"><img width="566" height="481" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/06/rajiv.jpg?fit=566%2C481&amp;ssl=1" class="image wp-image-707328  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/06/rajiv.jpg?w=566&amp;ssl=1 566w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/06/rajiv.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/06/rajiv.jpg?resize=150%2C127&amp;ssl=1 150w" sizes="(max-width: 566px) 100vw, 566px" /></a><div class="clearfix"></div></div><div id="media_image-56" class="container-wrapper widget widget_media_image"><img width="522" height="438" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad1.jpg?fit=522%2C438&amp;ssl=1" class="image wp-image-702130  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad1.jpg?w=522&amp;ssl=1 522w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad1.jpg?resize=300%2C252&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/05/samvad1.jpg?resize=150%2C126&amp;ssl=1 150w" sizes="(max-width: 522px) 100vw, 522px" /><div class="clearfix"></div></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg"><img width="947" height="1280" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg?fit=947%2C1280&amp;ssl=1" class="image wp-image-580495  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg?w=947&amp;ssl=1 947w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg?resize=222%2C300&amp;ssl=1 222w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg?resize=758%2C1024&amp;ssl=1 758w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg?resize=111%2C150&amp;ssl=1 111w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg?resize=768%2C1038&amp;ssl=1 768w" sizes="(max-width: 947px) 100vw, 947px" /></a><div class="clearfix"></div></div><div id="text-45" class="container-wrapper widget widget_text"> <div class="textwidget"><style>#M603398ScriptRootC944561 {min-height: 300px;}</style>
<p></p>
<div id="M603398ScriptRootC944561">
</div>
<p><script src="https://jsc.mgid.com/c/l/clipper28.com.944561.js" async></script><br />
<br />
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="clipper28.com" data-widget="944561" data-container="M603398ScriptRootC944561"> </amp-ad></p>
</div>
<div class="clearfix"></div></div><div id="media_image-28" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg"><img width="1000" height="1563" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?fit=1000%2C1563&amp;ssl=1" class="image wp-image-634919  attachment-full size-full" alt="Jindal" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?resize=192%2C300&amp;ssl=1 192w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?resize=655%2C1024&amp;ssl=1 655w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?resize=96%2C150&amp;ssl=1 96w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?resize=768%2C1200&amp;ssl=1 768w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/01/Jindal-final-ad.jpg?resize=983%2C1536&amp;ssl=1 983w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-8729133175098025" data-ad-slot="4095111811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div> <div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div> <div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div> <div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a8cadcd8c49a90e8cfc5c9c1c486cbc7c5">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d04030b022d0e01041d1d081f5f55430e0200">[email&#160;protected]</a><br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=719352" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87&#038;url=https://www.clipper28.com/?p=719352&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/along-with-imparting-knowledge-teachers-also-develop-qualities-of-good-citizens-in-students-governor-anusuiya-uikey/&#038;title=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=719352&#038;title=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87%20https://www.clipper28.com/?p=719352" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=719352&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%85%E0%A4%9A%E0%A5%8D%E0%A4%9B%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A3%20%E0%A4%AD%E0%A5%80%20%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A4%BF%E0%A4%A4%20%E0%A4%95%E0%A4%B0%E0%A4%A4%E0%A5%87%20%E0%A4%B9%E0%A5%88%E0%A4%82%20%3A%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A4%BE%E0%A4%B2%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B8%E0%A5%81%E0%A4%88%E0%A4%AF%E0%A4%BE%20%E0%A4%89%E0%A4%87%E0%A4%95%E0%A5%87" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
<label>
<span class="screen-reader-text">निम्न को खोजें:</span>
<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="खोजे" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46835";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/7ff782aad4f0a23d06dc2d8675ca429d.min.js?20201103=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"254202001765111","twitter_username":"@abhayabharthi","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.7.2' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.clipper28.com/wp-admin/admin-ajax.php",
					data : "postviews_id=719352&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.7.2' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.7.2' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.7.2' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hi; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'124998360',post:'719352',tz:'5.5',srv:'www.clipper28.com'} ]);
	_stq.push([ 'clickTrackerInit', '124998360', '719352' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEjymdlzi5PIdK0LRbATRCIWtgGQkLRM-M4l2vH4vkvoi9XtjrAvhmqT2kSalfhNOPkotXf9iXP4OvqlR0CdZyY','sw':'https://www.clipper28.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
