<!DOCTYPE html>
<html lang="hi-IN">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.clipper28.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>सीमा विवाद: चीन की डिजिटल पूंजी पर भारत ने बोला सर्जिकल स्ट्राइक</title>
	<meta name="description" content="भारत-चीन विवाद के बाद अब चीन के व्यापार को भारत में विस्तार के लिए जगह नहीं मिल रहा है. भारत ने तो चीन की डिजिटल पूंजी पर सर्जिकल." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="सीमा विवाद: चीन की डिजिटल पूंजी पर भारत ने बोला सर्जिकल स्ट्राइक" />
	<meta property="og:description" content="भारत-चीन विवाद के बाद अब चीन के व्यापार को भारत में विस्तार के लिए जगह नहीं मिल रहा है. भारत ने तो चीन की डिजिटल पूंजी पर सर्जिकल." />
	<meta property="og:url" content="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/" />
	<meta property="og:site_name" content="Clipper28 Digital Media" />
	<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
	<meta property="article:published_time" content="2020-07-05T04:50:47+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?fit=600%2C400&#038;ssl=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta property="fb:app_id" content="254202001765111" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="सीमा विवाद: चीन की डिजिटल पूंजी पर भारत ने बोला सर्जिकल स्ट्राइक" />
	<meta name="twitter:description" content="भारत-चीन विवाद के बाद अब चीन के व्यापार को भारत में विस्तार के लिए जगह नहीं मिल रहा है. भारत ने तो चीन की डिजिटल पूंजी पर सर्जिकल." />
	<meta name="twitter:creator" content="@abhayabharthi" />
	<meta name="twitter:site" content="@abhayabharthi" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; सीमा विवाद: चीन की डिजिटल पूंजी पर भारत ने बोला सर्जिकल स्ट्राइक टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-whatsapp-chat-front-style-css'  href='https://www.clipper28.com/wp-content/plugins/cresta-whatsapp-chat/css/cresta-whatsapp-chat-front-css.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.4' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=23391' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","security":"aa22636a12","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.clipper28.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8stMA-2non' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fborder-dispute-india-strikes-surgical-strike-on-chinas-digital-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fborder-dispute-india-strikes-surgical-strike-on-chinas-digital-capital%2F&#038;format=xml" />
<style id='cresta-help-chat-inline-css'>.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-button {z-index:1000}.cresta-whatsapp-chat-container, .cresta-whatsapp-chat-container-button {z-index:999}.cresta-whatsapp-chat-overlay {z-index:998}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<meta name="keywords" content="daily news in english, digital news, India-China FaceOff, Unlock 1.0, Corona in UP, Corona In Maharashtra, Corona Positive Stories,    Nepotism in Bollywood, Covid 19 Affects Businesses, Coronavirus Vaccine Trial, Board Exams 2020, Corona Hits World Of Sports, Corona in Delhi, Patanjali Launches Ayurvedic Covid Drug" />
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.clipper28.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32" type="image/png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>

<script type="application/ld+json">
{  
   "@context":"http://schema.org",
   "@type":"SiteNavigationElement",
   "name":[

      "Top headlines", 
      "Chhattisgarh",  
      "National",  
      "Crime",  
      "Entertainment",  
      "Blog",  
      "Sports",  
      "Politics",  
      "Life Style",  
      "Videos",  
      "Education News",  
          "राष्ट्रीय",  
          "छत्तीसगढ़ समाचार",  
          "मनोरंजन",  
          "लाइफ स्टाइल",  
          "ज्ञान की दुनिया",  
          "संपादकीय",  
          "विदेश",  
          "अपराध"
   ],
   "url":[ 
      
      "https://www.clipper28.com/en/top-headlines/",
      "https://www.clipper28.com/en/state-news/chhattisgarh-news/",   
      "https://www.clipper28.com/en/national-news/",   
      "https://www.clipper28.com/en/crime-news/",   
      "https://www.clipper28.com/en/entertainment-news/",   
      "https://www.clipper28.com/en/opinion/blog/",   
      "https://www.clipper28.com/en/sports-news/",   
      "https://www.clipper28.com/en/politics-news/",   
      "https://www.clipper28.com/en/lifestyle-news/",   
      "https://www.clipper28.com/en/video-news/",   
      "https://www.clipper28.com/en/education-news/",   
      "https://www.clipper28.com/hi/national-news-hindi/",   
      "https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/",   
      "https://www.clipper28.com/hi/entertainment-hindi-news/",   
      "https://www.clipper28.com/hi/lifestyle-hindi-news/",   
      "https://www.clipper28.com/hi/knowledge-hindi-news/",   
      "https://www.clipper28.com/hi/editorials-news/",   
      "https://www.clipper28.com/hi/international-hindi-news/",   
      "https://www.clipper28.com/hi/crime-hindi-news/"
   ]
}
</script>
<script type="application/ld+json">
		{
  			"@context": "https://schema.org",
  			"@type": "Organization",
  			"url": "https://www.clipper28.com/",
  			"logo": "https://www.clipper28.com/wp-content/uploads/2017/12/wordpress-logo.jpg",
  			"name": "Clipper28 Digital Media",
  			"sameAs": [
    		"https://www.facebook.com/Clipper28Info",
    		"https://twitter.com/Clipper28Info",
    		"https://plus.google.com/u/0/+Clipper28/posts/",
    		"https://www.linkedin.com/in/abhayabharathi/",
 			"https://www.instagram.com/clipper28_digitalmedia/",
 			"https://www.youtube.com/clipper28"				]
    	}
</script>
<script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "WebSite",
   "url": "https://www.clipper28.com/hi/",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.clipper28.com/hi//?s={search_term}",
     "query-input": "required name=search_term"
   }
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "name": "Home",
    "item": "https://www.clipper28.com/hi/"
  }]
}
</script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<meta property="fb:pages" content="1576928715902205" />
<style>
.w3-animate-fading{animation:fading 5s infinite}@keyframes fading{0%{opacity:0}50%{opacity:1}100%{opacity:0}}
</style>
<script data-ad-client="ca-pub-8729133175098025" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script> <script src="https://cdn.izooto.com/scripts/73f5ae32ddcb48441671beee5cc9db8c4f50e5fa.js"></script>
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/amp/"></head>

<body id="tie-body" class="post-template-default single single-post postid-566579 single-format-standard block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						रविवार, जुलाई 5 2020					</div>
					
			<div class="tie-alignleft">
				<ul class="components">		<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="http://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="digital asia, digital news report, media agency, google digital" href="https://www.clipper28.com/hi/">
				
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_normal" width="300" height="59" style="max-height:59px; width: auto;">
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_2x" width="300" height="59" style="max-height:59px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- inside_page_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="7673762398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="digital asia, digital news report, media agency, google digital" href="https://www.clipper28.com/hi/">
				
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1223"><a href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1233 tie-current-menu"><a href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.clipper28.com/hi/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1239"><a href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1241"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/sex-relationship-hindi-news/">सेक्स एंड रिलेशनशिप</a></li>
</ul>
</li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="हिन्दी" alt="हिन्दी" width="16" height="11" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
	<li class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="हिन्दी" alt="हिन्दी" width="16" height="11" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
	<li class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
	<li class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="മലയാളം" alt="മലയാളം" width="16" height="11" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-216" href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a><a class="post-cat tie-cat-242" href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a><a class="post-cat tie-cat-282" href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></span>
		<h1 class="post-title entry-title">सीमा विवाद: चीन की डिजिटल पूंजी पर भारत ने बोला सर्जिकल स्ट्राइक</h1>

		
			<h2 class="entry-sub-title">चीन के व्यापार को अब भारत में विस्तार के लिए नहीं मिल रहा जगह </h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://www.clipper28.com/hi/author/kamleshnishad/" class="author-name" title="Kamlesh Nishad"><span class="fa fa-user" aria-hidden="true"></span> Kamlesh Nishad</a>
					</span>
				
						<a href="mailto:kamleshnishad@clipper28.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">जुलाई 5, 2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2,167 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95&#038;url=https://wp.me/p8stMA-2non&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/&#038;title=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://wp.me/p8stMA-2non&#038;name=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8stMA-2non&#038;description=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95&#038;media=https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?resize=600%2C400&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://wp.me/p8stMA-2non&#038;title=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95&#038;url=https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95%20https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://wp.me/p8stMA-2non&text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95%20https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95&#038;body=https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?resize=600%2C400&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Border-dispute-India-strikes-surgical-strike-on-Chinas-digital-capital.jpg?resize=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> चीन 
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>नई दिल्ली: </strong>भारत-चीन विवाद के बाद अब चीन के व्यापार को भारत में विस्तार के लिए जगह नहीं मिल रहा है. भारत ने तो चीन की डिजिटल पूंजी पर सर्जिकल स्ट्राइक बोल दिया है.</p>
<p>प्रधानमंत्री नरेंद्र मोदी ने इशारों हीं इशारों में लेह से चीन को धमकी दे दी. चीन के आक्रमक और विस्तारवादी नीति के रूप से भारत डरेगा नहीं ब्लकि मुंहतोड़ जवाब देगा. चीन को आर्थिक नुकसान पहुंचाने के लिए लगातार भारत सरकार कठोर कदम उठा रही है.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-566579" class="share-twitter sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-566579" class="share-facebook sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-566579" class="share-pinterest sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-566579" class="share-skype sd-button share-icon no-text" href="https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124998360-566579-5f016d7aa349d' data-src='https://widgets.wp.com/likes/#blog_id=124998360&amp;post_id=566579&amp;origin=www.clipper28.com&amp;obj_id=124998360-566579-5f016d7aa349d' data-name='like-post-frame-124998360-566579-5f016d7aa349d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%95-%e0%a4%94%e0%a4%b0-%e0%a4%b5%e0%a4%bf%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80-%e0%a4%a8%e0%a5%80/" rel="tag">#आक्रमक और विस्तारवादी नीति</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%9a%e0%a5%80%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%a1%e0%a4%bf%e0%a4%9c%e0%a4%bf%e0%a4%9f%e0%a4%b2-%e0%a4%aa%e0%a5%82%e0%a4%82%e0%a4%9c%e0%a5%80/" rel="tag">#चीन की डिजिटल पूंजी</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%82%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%a8%e0%a4%b0%e0%a5%87%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%ae%e0%a5%8b/" rel="tag">#प्रधानमंत्री नरेंद्र मोदी</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%9a%e0%a5%80%e0%a4%a8-%e0%a4%b5%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%a6/" rel="tag">#भारत-चीन विवाद</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%95%e0%a4%b2-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%95/" rel="tag">#सर्जिकल स्ट्राइक</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0/" rel="tag">भारत सरकार</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="बिलासपुर के सात्विक ने चाइनीज ऐप अनइंस्टॉल करने &#8216;वी-सपोर्ट&#8217; एप बनाया" href="https://www.clipper28.com/hi/satwik-of-bilaspur-created-v-support-app-to-uninstall-chinese-app/" class="post-thumb"><img width="240" height="220" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/07/clip-1-47.jpg?resize=240%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of बिलासपुर के सात्विक ने चाइनीज ऐप अनइंस्टॉल करने &#8216;वी-सपोर्ट&#8217; एप बनाया" data-lazy-src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/07/clip-1-47.jpg?resize=240%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/satwik-of-bilaspur-created-v-support-app-to-uninstall-chinese-app/">बिलासपुर के सात्विक ने चाइनीज ऐप अनइंस्टॉल करने &#8216;वी-सपोर्ट&#8217; एप बनाया</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">जुलाई 4, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="भारत-चीन विवाद के बीच आज लेह पहुंचे प्रधानमंत्री नरेंद्र मोदी" href="https://www.clipper28.com/hi/prime-minister-narendra-modi-reached-leh-today-amidst-india-china-dispute/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Prime-Minister-Narendra-Modi-reached-Leh-today-amidst-India-China-dispute.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of भारत-चीन विवाद के बीच आज लेह पहुंचे प्रधानमंत्री नरेंद्र मोदी" data-lazy-src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Prime-Minister-Narendra-Modi-reached-Leh-today-amidst-India-China-dispute.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/prime-minister-narendra-modi-reached-leh-today-amidst-india-china-dispute/">भारत-चीन विवाद के बीच आज लेह पहुंचे प्रधानमंत्री नरेंद्र मोदी</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">जुलाई 3, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="प्रदेश के खाद्य सचिव ने भारत सरकार के पेट्रोलियम एवं प्राकृतिक गैस मंत्रालय के सचिव को लिखा पत्र" href="https://www.clipper28.com/hi/state-food-secretary-writes-letter-to-secretary-ministry-of-petroleum-and-natural-gas-government-of-india/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/State-Food-Secretary-writes-letter-to-Secretary-Ministry-of-Petroleum-and-Natural-Gas-Government-of-India.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of प्रदेश के खाद्य सचिव ने भारत सरकार के पेट्रोलियम एवं प्राकृतिक गैस मंत्रालय के सचिव को लिखा पत्र" data-lazy-src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/State-Food-Secretary-writes-letter-to-Secretary-Ministry-of-Petroleum-and-Natural-Gas-Government-of-India.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/state-food-secretary-writes-letter-to-secretary-ministry-of-petroleum-and-natural-gas-government-of-india/">प्रदेश के खाद्य सचिव ने भारत सरकार के पेट्रोलियम एवं प्राकृतिक गैस मंत्रालय के सचिव को लिखा पत्र</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">जुलाई 2, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ब्लड ट्रांसफ्यूज़न सेवाओं को लेकर राष्ट्रीय रक्त संचार परिषद ने जारी किये दिशानिर्देश" href="https://www.clipper28.com/hi/guidelines-issued-by-the-national-blood-communication-council-regarding-blood-transfusion-services/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Guidelines-issued-by-the-National-Blood-Communication-Council-regarding-blood-transfusion-services.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of ब्लड ट्रांसफ्यूज़न सेवाओं को लेकर राष्ट्रीय रक्त संचार परिषद ने जारी किये दिशानिर्देश" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Guidelines-issued-by-the-National-Blood-Communication-Council-regarding-blood-transfusion-services.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/guidelines-issued-by-the-national-blood-communication-council-regarding-blood-transfusion-services/">ब्लड ट्रांसफ्यूज़न सेवाओं को लेकर राष्ट्रीय रक्त संचार परिषद ने जारी किये दिशानिर्देश</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">जुलाई 2, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="प्रधानमंत्री मोदी ने चिकित्सकों व सनदी लेखाकारों की भूमिका को सराहा" href="https://www.clipper28.com/hi/prime-minister-modi-praised-the-role-of-physicians-and-chartered-accountants/" class="post-thumb"><img width="299" height="168" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/07/clip-1-6.jpg?resize=299%2C168&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of प्रधानमंत्री मोदी ने चिकित्सकों व सनदी लेखाकारों की भूमिका को सराहा" data-lazy-srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/07/clip-1-6.jpg?w=299&amp;ssl=1 299w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/07/clip-1-6.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 299px) 100vw, 299px" data-lazy-src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/07/clip-1-6.jpg?resize=299%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/prime-minister-modi-praised-the-role-of-physicians-and-chartered-accountants/">प्रधानमंत्री मोदी ने चिकित्सकों व सनदी लेखाकारों की भूमिका को सराहा</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">जुलाई 1, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="PM मोदी ने आज देश के नाम अपने संबोधन में कोरोना वायरस को लेकर जाहिर की चिंता" href="https://www.clipper28.com/hi/pm-modi-today-expressed-concern-about-corona-virus-in-his-address-to-the-country/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/06/clip-1-14.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of PM मोदी ने आज देश के नाम अपने संबोधन में कोरोना वायरस को लेकर जाहिर की चिंता" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/06/clip-1-14.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/pm-modi-today-expressed-concern-about-corona-virus-in-his-address-to-the-country/">PM मोदी ने आज देश के नाम अपने संबोधन में कोरोना वायरस को लेकर जाहिर की चिंता</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">जून 30, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=124998360&#038;postid=566579&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=hi_IN&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=73bee25d718b9fb6c3bd3d70e4e4ed891a8dedfc#parent=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fborder-dispute-india-strikes-surgical-strike-on-chinas-digital-capital%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-41" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="metaslider-id-205273" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-responsive metaslider-205273 ml-slider">
    <div id="metaslider_container_205273">
        <ul id='metaslider_205273' class='rslides'>
            <li><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt07-0x0.jpg" alt="chhattisgarh advertisement dpr june 2020" class="slider-205273 slide-205274" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt02-0x0.jpg" alt="Chhattisgarh DPR News and Advertisement" class="slider-205273 slide-205275" title="chhattisgarh advertisement dpr may2020" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt03-0x0.jpg" alt="CG DPR News and Advertisement" class="slider-205273 slide-205276" title="chhattisgarh advertisement dpr april 2020" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt04-0x0.jpg" alt="High Rated Gabrus" class="slider-205273 slide-205277" title="chhattisgarh advertisement dpr march2020" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt05-0x0.jpg" alt="" class="slider-205273 slide-564549" title="advt05" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt06-0x0.jpg" alt="chhattisgarh advertisement dpr jan 2020" class="slider-205273 slide-564552" title="advt06" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt01-0x0.jpg" alt="" class="slider-205273 slide-564554" title="advt01" /></li>
        </ul>
        
    </div>
</div>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-63" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts</div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="हैदराबाद शहर के एक शीर्ष जोहरी की कोरोना वायरस संक्रमण से मौत" href="https://www.clipper28.com/hi/a-top-johri-in-hyderabad-city-dies-due-to-corona-virus-infection/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/A-top-jeweler-in-Hyderabad-city-dies-of-Corona-virus-infection.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of हैदराबाद शहर के एक शीर्ष जोहरी की कोरोना वायरस संक्रमण से मौत" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/A-top-jeweler-in-Hyderabad-city-dies-of-Corona-virus-infection.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/A-top-jeweler-in-Hyderabad-city-dies-of-Corona-virus-infection.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/A-top-jeweler-in-Hyderabad-city-dies-of-Corona-virus-infection.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/a-top-johri-in-hyderabad-city-dies-due-to-corona-virus-infection/">हैदराबाद शहर के एक शीर्ष जोहरी की कोरोना वायरस संक्रमण से मौत</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">जुलाई 5, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="जिला सहकारी केंद्रीय बैंक की महिला ब्रांच मैनेजर निलंबित" href="https://www.clipper28.com/hi/district-branch-central-bank-woman-branch-manager-suspended/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/District-branch-central-bank-woman-branch-manager-suspended.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of जिला सहकारी केंद्रीय बैंक की महिला ब्रांच मैनेजर निलंबित" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/District-branch-central-bank-woman-branch-manager-suspended.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/District-branch-central-bank-woman-branch-manager-suspended.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/District-branch-central-bank-woman-branch-manager-suspended.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/district-branch-central-bank-woman-branch-manager-suspended/">जिला सहकारी केंद्रीय बैंक की महिला ब्रांच मैनेजर निलंबित</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">जुलाई 5, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="असम के नगांव ज़िले में लोगों ने उड़ाई सोशल डिस्टेंसिंग की धज्जियां" href="https://www.clipper28.com/hi/in-nagaon-district-of-assam-people-burnt-social-distancing/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/In-Nagaon-district-of-Assam-people-burnt-social-distancing.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of असम के नगांव ज़िले में लोगों ने उड़ाई सोशल डिस्टेंसिंग की धज्जियां" data-lazy-srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/In-Nagaon-district-of-Assam-people-burnt-social-distancing.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/In-Nagaon-district-of-Assam-people-burnt-social-distancing.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/07/In-Nagaon-district-of-Assam-people-burnt-social-distancing.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/in-nagaon-district-of-assam-people-burnt-social-distancing/">असम के नगांव ज़िले में लोगों ने उड़ाई सोशल डिस्टेंसिंग की धज्जियां</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">जुलाई 5, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="लंबे बालों का शौक, एक से दो महीने के अंदर बाढ़ाएं अपना हेयर" href="https://www.clipper28.com/hi/fond-of-long-hair-flood-your-hair-within-one-to-two-months/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Fond-of-long-hair-flood-your-hair-within-one-to-two-months.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of लंबे बालों का शौक, एक से दो महीने के अंदर बाढ़ाएं अपना हेयर" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Fond-of-long-hair-flood-your-hair-within-one-to-two-months.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Fond-of-long-hair-flood-your-hair-within-one-to-two-months.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Fond-of-long-hair-flood-your-hair-within-one-to-two-months.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/fond-of-long-hair-flood-your-hair-within-one-to-two-months/">लंबे बालों का शौक, एक से दो महीने के अंदर बाढ़ाएं अपना हेयर</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">जुलाई 5, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="शरीर के लिए हानिकारक हो सकता है दूध को कच्चा पीना" href="https://www.clipper28.com/hi/drinking-raw-milk-can-be-harmful-to-the-body/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Drinking-raw-milk-can-be-harmful-to-the-body.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of शरीर के लिए हानिकारक हो सकता है दूध को कच्चा पीना" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Drinking-raw-milk-can-be-harmful-to-the-body.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Drinking-raw-milk-can-be-harmful-to-the-body.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/Drinking-raw-milk-can-be-harmful-to-the-body.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/drinking-raw-milk-can-be-harmful-to-the-body/">शरीर के लिए हानिकारक हो सकता है दूध को कच्चा पीना</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">जुलाई 5, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-2-popular">Popular</a></li><li><a href="#widget_tabs-2-comments">Comments</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-2-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="रात में बिस्तर पर पति को कैसे करे खुश, देखे और आजमाए" href="https://www.clipper28.com/hi/how-to-make-a-happy-husband-at-bed-at-night-watch-and-try/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of रात में बिस्तर पर पति को कैसे करे खुश, देखे और आजमाए" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=600%2C405&amp;ssl=1 600w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/how-to-make-a-happy-husband-at-bed-at-night-watch-and-try/">रात में बिस्तर पर पति को कैसे करे खुश, देखे और आजमाए</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 25, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="हस्तमैथुन करने के फायदे और नुकसान, रोजाना करने वाले इसे जरुर पढ़े" href="https://www.clipper28.com/hi/%e0%a4%b9%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%ae%e0%a5%88%e0%a4%a5%e0%a5%81%e0%a4%a8-%e0%a4%95%e0%a4%b0%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a5%87-%e0%a4%ab%e0%a4%be%e0%a4%af%e0%a4%a6%e0%a5%87-%e0%a4%94/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of हस्तमैथुन करने के फायदे और नुकसान, रोजाना करने वाले इसे जरुर पढ़े" data-lazy-srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=600%2C405&amp;ssl=1 600w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/%e0%a4%b9%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%ae%e0%a5%88%e0%a4%a5%e0%a5%81%e0%a4%a8-%e0%a4%95%e0%a4%b0%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a5%87-%e0%a4%ab%e0%a4%be%e0%a4%af%e0%a4%a6%e0%a5%87-%e0%a4%94/">हस्तमैथुन करने के फायदे और नुकसान, रोजाना करने वाले इसे जरुर पढ़े</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 28, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="अपनी बीवी के साथ सोने से पहले कर ले ये काम, तो पत्नी रहेगी खुश" href="https://www.clipper28.com/hi/make-your-wife-happy/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of अपनी बीवी के साथ सोने से पहले कर ले ये काम, तो पत्नी रहेगी खुश" data-lazy-srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/make-your-wife-happy/">अपनी बीवी के साथ सोने से पहले कर ले ये काम, तो पत्नी रहेगी खुश</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">सितम्बर 5, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="एक ही पोजीशन में सेक्स करना छोड़े और अपनाएं यह नया तरीका" href="https://www.clipper28.com/hi/%e0%a4%8f%e0%a4%95-%e0%a4%b9%e0%a5%80-%e0%a4%aa%e0%a5%8b%e0%a4%9c%e0%a5%80%e0%a4%b6%e0%a4%a8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%b0%e0%a4%a8/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of एक ही पोजीशन में सेक्स करना छोड़े और अपनाएं यह नया तरीका" data-lazy-srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/%e0%a4%8f%e0%a4%95-%e0%a4%b9%e0%a5%80-%e0%a4%aa%e0%a5%8b%e0%a4%9c%e0%a5%80%e0%a4%b6%e0%a4%a8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%b0%e0%a4%a8/">एक ही पोजीशन में सेक्स करना छोड़े और अपनाएं यह नया तरीका</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 20, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="सुबह में सेक्स करने से क्या-क्या फायदे हो सकते हैं, जान लीजिये" href="https://www.clipper28.com/hi/%e0%a4%b8%e0%a5%81%e0%a4%ac%e0%a4%b9-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%b0%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a5%8d%e0%a4%af/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Morning-Sex-22.02.2019.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of सुबह में सेक्स करने से क्या-क्या फायदे हो सकते हैं, जान लीजिये" data-lazy-srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Morning-Sex-22.02.2019.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Morning-Sex-22.02.2019.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Morning-Sex-22.02.2019.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Morning-Sex-22.02.2019.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/%e0%a4%b8%e0%a5%81%e0%a4%ac%e0%a4%b9-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%b0%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a5%87-%e0%a4%95%e0%a5%8d%e0%a4%af/">सुबह में सेक्स करने से क्या-क्या फायदे हो सकते हैं, जान लीजिये</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 22, 2019</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-2-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/health-minister-singhdev-held-review-meeting-of-health-department-at-residence-office/#comment-7371">
						ओपीजेयू का प्रथम &quot;एजुकेशन लीडरशिप ई-समिट&quot; संपन्न -					</a>
					<p>[&#8230;] यह भी पढ़ें:-स्वास्थ्य मंत्री सिंहदेव न&#8230; [...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/health-minister-singhdev-held-review-meeting-of-health-department-at-residence-office/#comment-7370">
						केन्द्र सरकार की जनविरोधी नीति के विरोध मे एक दिवसीय धरना प्रदर्शन किया					</a>
					<p>[&#8230;] यह भी पढ़ें:-स्वास्थ्य मंत्री सिंहदेव न&#8230; [...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/father-and-son-swing-over-the-noose-debt-strangled-by-debt/#comment-7367">
						रायगढ़ में कैश वैन में लूटपाट,ड्राइवर की हत्या,अंतर्राज्यीय गैंग के दो गैंगस्टर गिरफ्तार					</a>
					<p>[&#8230;] यह भी पढ़ें :-कर्ज से परेशान पिता-पुत्र फ&#8230; [...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/ts-should-see-his-face-once-before-bashing-bjp-vijay-sharma/#comment-7366">
						ओपीजेयू का प्रथम &quot;एजुकेशन लीडरशिप ई-समिट&quot; संपन्न-clipper28					</a>
					<p>[&#8230;] यह भी पढ़ें:-टी एस भाजपा को कोसने से पहले&#8230; [...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/campaign-to-give-benefit-of-government-schemes-to-farmers-collector-bhim-singh/#comment-7365">
						ओपीजेयू का प्रथम &quot;एजुकेशन लीडरशिप ई-समिट&quot; संपन्न-clipper28					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="text-42" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="metaslider-id-564555" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-564555 ml-slider nav-hidden">
    <div id="metaslider_container_564555">
        <div id="metaslider_564555" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-564558 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/06/jindal02-0x0.jpg" height="0" width="0" alt="commercial advertisement" class="slider-564555 slide-564558" title="jindal02" /></li>
                <li style="display: none; width: 100%;" class="slide-564559 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/06/jindal01-0x0.jpg" height="0" width="0" alt="commercial advertisement" class="slider-564555 slide-564559" title="jindal01" /></li>
                <li style="display: none; width: 100%;" class="slide-564561 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/06/jindal03-0x0.jpg" height="0" width="0" alt="commercial advt" class="slider-564555 slide-564561" title="jindal03" /></li>
                <li style="display: none; width: 100%;" class="slide-564922 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/06/jindal4-0x0.jpg" height="0" width="0" alt="jindal advertisement" class="slider-564555 slide-564922" title="jindal4" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-45" class="container-wrapper widget widget_text">			<div class="textwidget"><style>#M603398ScriptRootC944561 {min-height: 300px;}</style>
<p><!-- Composite Start --></p>
<div id="M603398ScriptRootC944561">
</div>
<p><script src="https://jsc.mgid.com/c/l/clipper28.com.944561.js" async></script><br />
<!-- Composite End --><br />
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="clipper28.com" data-widget="944561" data-container="M603398ScriptRootC944561" > </amp-ad></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- above-footer-ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="4095111811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div>			<div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div>			<div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div>			<div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: btpl28@gmail.com, info@clipper28.com<br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95&#038;url=https://wp.me/p8stMA-2non&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital/&#038;title=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://wp.me/p8stMA-2non&#038;title=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95%20https://wp.me/p8stMA-2non" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://wp.me/p8stMA-2non&text=%E0%A4%B8%E0%A5%80%E0%A4%AE%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%A6%3A%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%AA%E0%A5%82%E0%A4%82%E0%A4%9C%E0%A5%80%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%A8%E0%A5%87%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A4%BE%20%E0%A4%B8%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%87%E0%A4%95" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="http://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
								<script>
				(function($) {
					'use strict';
					$(document).ready(function() {
						$('.cresta-whatsapp-chat-box').click(function() {
							var baseUrl = 'https://chat.whatsapp.com/H2MwV25BPiA1VvW4CM7ns5';
							window.open(baseUrl, '_self');
						});
					});
				})(jQuery);
			</script>
			<div class="cresta-whatsapp-chat-box onBoth">
				<svg id="whatsapp-msng-icon" data-name="whatsapp icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" transform="scale(1.2, 1.2), translate(-65 -65)" style="fill:#ffffff"/></svg>
			</div>
				<!-- COVID-19 Tracker - Version:- 1.1.1 By Cool Plugins (CoolPlugins.net) -->
        <div id="cvdw-ticker-555425" class="cvdw-ticker cvdw-ticker-style-1 cvdw-ticker-footer" data-ticker-style="style-1" data-ticker-position-cls="cvdw-ticker-bottom">
            <div class="cvdw-ticker-heading">Live Updates COVID-19 CASES</div>             
            <ul data-tickerspeed="35000" id="cvdw-ticker-widget-555425">
                <li class="cvdw-tooltip usa" data-tooltip-content="#tooltip_content_usa">
                    <img src="https://disease.sh/assets/img/flags/us.png">
                    <span class="ticker-country">USA</span>
                    <span class="ticker-cases">2,935,770</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_usa">
                            <div class="tooltip-title">USA</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 2,935,770</div>
                            <div class="tooltip-cases"><b>Active:</b> 1,543,047</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 1,260,405</div>
                            <div class="tooltip-cases"><b>Death:</b> 132,318</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip india" data-tooltip-content="#tooltip_content_india">
                    <img src="https://disease.sh/assets/img/flags/in.png">
                    <span class="ticker-country">India</span>
                    <span class="ticker-cases">673,904</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_india">
                            <div class="tooltip-title">India</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 673,904</div>
                            <div class="tooltip-cases"><b>Active:</b> 245,542</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 409,083</div>
                            <div class="tooltip-cases"><b>Death:</b> 19,279</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip pakistan" data-tooltip-content="#tooltip_content_pakistan">
                    <img src="https://disease.sh/assets/img/flags/pk.png">
                    <span class="ticker-country">Pakistan</span>
                    <span class="ticker-cases">228,474</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_pakistan">
                            <div class="tooltip-title">Pakistan</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 228,474</div>
                            <div class="tooltip-cases"><b>Active:</b> 93,932</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 129,830</div>
                            <div class="tooltip-cases"><b>Death:</b> 4,712</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip south africa" data-tooltip-content="#tooltip_content_southafrica">
                    <img src="https://disease.sh/assets/img/flags/za.png">
                    <span class="ticker-country">South Africa</span>
                    <span class="ticker-cases">187,977</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_southafrica">
                            <div class="tooltip-title">South Africa</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 187,977</div>
                            <div class="tooltip-cases"><b>Active:</b> 93,724</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 91,227</div>
                            <div class="tooltip-cases"><b>Death:</b> 3,026</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip china" data-tooltip-content="#tooltip_content_china">
                    <img src="https://disease.sh/assets/img/flags/cn.png">
                    <span class="ticker-country">China</span>
                    <span class="ticker-cases">83,553</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_china">
                            <div class="tooltip-title">China</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 83,553</div>
                            <div class="tooltip-cases"><b>Active:</b> 403</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 78,516</div>
                            <div class="tooltip-cases"><b>Death:</b> 4,634</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip nepal" data-tooltip-content="#tooltip_content_nepal">
                    <img src="https://disease.sh/assets/img/flags/np.png">
                    <span class="ticker-country">Nepal</span>
                    <span class="ticker-cases">15,491</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_nepal">
                            <div class="tooltip-title">Nepal</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 15,491</div>
                            <div class="tooltip-cases"><b>Active:</b> 9,042</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 6,415</div>
                            <div class="tooltip-cases"><b>Death:</b> 34</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip australia" data-tooltip-content="#tooltip_content_australia">
                    <img src="https://disease.sh/assets/img/flags/au.png">
                    <span class="ticker-country">Australia</span>
                    <span class="ticker-cases">8,449</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_australia">
                            <div class="tooltip-title">Australia</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 8,449</div>
                            <div class="tooltip-cases"><b>Active:</b> 946</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 7,399</div>
                            <div class="tooltip-cases"><b>Death:</b> 104</div>
                        </div>
                    </div>
                </li>
                <li class="cvdw-tooltip sri lanka" data-tooltip-content="#tooltip_content_srilanka">
                    <img src="https://disease.sh/assets/img/flags/lk.png">
                    <span class="ticker-country">Sri Lanka</span>
                    <span class="ticker-cases">2,074</span>
                    <div class="cvdw-ticker-tooltip-hidden">
                        <div id="tooltip_content_srilanka">
                            <div class="tooltip-title">Sri Lanka</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 2,074</div>
                            <div class="tooltip-cases"><b>Active:</b> 178</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 1,885</div>
                            <div class="tooltip-cases"><b>Death:</b> 11</div>
                        </div>
                    </div>
                </li></ul>                   
        </div><style>
        .cvdw-ticker-style-1 {
            display: table;
            width: 100%;
            padding: 0;
            margin: 0;
            z-index: 9999999;
            min-height: 35px;
        }
        .cvdw-ticker-style-1 .cvdw-ticker-heading,
        .cvdw-ticker-style-1 .cvdw-ticker-container {
            display: table-cell;
            vertical-align: middle;
        }
        .cvdw-ticker-style-1 .cvdw-ticker-heading {
            width: 175px;
            font-size: 14px;
            line-height: 16px;
            font-weight: bold;
            padding: 3px;
            text-align: center;
            text-shadow: 1px 0px 3px #000;
            color: #fff;
            background: #121d38;
        }
        .cvdw-ticker-style-1 ul {
            display: inline-block;
            padding: 0;
            margin: 0;
        }
        .cvdw-ticker-style-1 ul li {
            display: inline-block;
            padding: 3px;
            margin: 0 25px 0 0;
            font-size: 14px;
            line-height: 18px;
            cursor: pointer;
            vertical-align: middle;
            width: auto;
        }
        .cvdw-ticker-style-1 li img {
            display: inline-block;
            vertical-align: middle;
            width: 20px;
            padding: 0;
            margin: 0 5px 0 0;
        }
        .cvdw-ticker-style-1 li .ticker-cases {
            font-weight: bold;
            margin: 0 0 0 8px;
            vertical-align: middle;
        }
        .cvdw-ticker-style-1 li .ticker-country {
            vertical-align: middle;
        }
        .cvdw-ticker-tooltip-hidden {
            display: none;
        }
        .tooltipster-box {
            background-color: #eee;
            border-color: #eee;
            text-align: center;
        }
        .tooltip-title {
            margin: 7px 0;
            font-size: 18px;
            line-height: 22px;
        }
        .tooltip-cases {
            font-size: 14px;
            line-height: 20px;
            text-align: left;
        }
        .tooltipster-top .tooltipster-box {
            margin-bottom: 8px;
        }
        .tooltipster-sidetip.tooltipster-top .tooltipster-arrow-border {
            border-top-color: #eee;
        }
        .tooltipster-bottom .tooltipster-box {
            margin-top: 10px;
        }
        .tooltipster-sidetip.tooltipster-bottom .tooltipster-arrow-border {
            border-bottom-color: #eee;
        }
        body.cvdw-ticker-top {
            margin-top: 35px;
        }
        body.cvdw-ticker-bottom {
            margin-bottom: 35px;
        }
        
        .cvdw-ticker-footer,
        .cvdw-ticker-header {
            position: fixed;
            left: 0px;
        }
        .cvdw-ticker-header {
            top: 0;
            bottom: unset;
        }
        .cvdw-ticker-footer {
            bottom: 0;
            top: unset;
        }
        
    #cvdw-ticker-555425.cvdw-ticker-style-1 {background-color:#fff; color:#000;}
    #cvdw-ticker-555425.cvdw-ticker-style-1 .cvdw-ticker-heading {background-color:red;}
    .tooltipster-sidetip .tooltipster-box {background-color:#fff;}
    .tooltipster-sidetip .tooltipster-box .tooltipster-content {color:#000;}
    .tooltipster-sidetip.tooltipster-top .tooltipster-arrow-border {border-top-color:  !important;}
    .tooltipster-sidetip.tooltipster-bottom .tooltipster-arrow-border {border-bottom-color:  !important;}</style><script type="text/javascript">
var infolinks_pid = 3271543;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.clipper28.com\/hi\/border-dispute-india-strikes-surgical-strike-on-chinas-digital-capital\/":566579};
	</script>
						<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='cvdw_tooltip_style-css'  href='https://www.clipper28.com/wp-content/plugins/coronavirus-data-widgets/assets/css/tooltipster.bundle.min.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"254202001765111","twitter_username":"@abhayabharthi","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_205273 = function($) {
            $('#metaslider_205273').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"Previous",
                nextText:"Next",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_205273');
        };
        var timer_metaslider_205273 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_205273, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_205273, 1) : metaslider_205273(window.jQuery);
        };
        timer_metaslider_205273();
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_564555 = function($) {
            $('#metaslider_564555').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_564555');
        };
        var timer_metaslider_564555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_564555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_564555, 1) : metaslider_564555(window.jQuery);
        };
        timer_metaslider_564555();
</script>
<script type='text/javascript' src='//cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
            $(".cvdw-ticker #cvdw-ticker-widget-555425").each(function(index){
            var tickerCon=$(this);
            var ispeed=Number(tickerCon.attr("data-tickerspeed"));
        
            $(this).bxSlider({
                ticker:true,
                minSlides:1,
                maxSlides:12,
                slideWidth:"auto",
                tickerHover:true,
                wrapperClass:"cvdw-ticker-container",
                speed: ispeed,
                infiniteLoop:true
                });
            });
        });
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/coronavirus-data-widgets/assets/js/cvdw-ticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/coronavirus-data-widgets/assets/js/tooltipster.bundle.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202027#ver=202027&amp;lang=hi' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124998360&postid=566579&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=hi_IN&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=73bee25d718b9fb6c3bd3d70e4e4ed891a8dedfc#parent=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fborder-dispute-india-strikes-surgical-strike-on-chinas-digital-capital%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124998360&postid=566579&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=hi_IN&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=73bee25d718b9fb6c3bd3d70e4e4ed891a8dedfc#parent=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fborder-dispute-india-strikes-surgical-strike-on-chinas-digital-capital%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'124998360',post:'566579',tz:'5.5',srv:'www.clipper28.com'} ]);
	_stq.push([ 'clickTrackerInit', '124998360', '566579' ]);
</script>
</body>
</html>
