<!DOCTYPE html>
<html lang="hi-IN">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.clipper28.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन</title>
<meta name="description" content="कलेक्टर जनमेजय महोबे ने कल शाम गुरूर विकासखण्ड के ग्राम पंचायत कोलिहामार में शुरू किए गए ‘‘बालोद बाजार‘‘ रिटेल शाॅप का" />
<link rel="canonical" href="https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन" />
<meta property="og:description" content="कलेक्टर जनमेजय महोबे ने कल शाम गुरूर विकासखण्ड के ग्राम पंचायत कोलिहामार में शुरू किए गए ‘‘बालोद बाजार‘‘ रिटेल शाॅप का" />
<meta property="og:url" content="https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/" />
<meta property="og:site_name" content="Clipper28 Digital Media" />
<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
<meta property="article:published_time" content="2021-12-18T11:49:42+00:00" />
<meta property="og:image" content="https://www.clipper28.com/wp-content/uploads/2021/12/clip-113.jpg" />
<meta property="og:image:width" content="277" />
<meta property="og:image:height" content="182" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abhayabharthi" />
<meta name="twitter:site" content="@abhayabharthi" />
<meta name="twitter:label1" content="Ditulis oleh" />
<meta name="twitter:data1" content="Bano" />
<meta name="twitter:label2" content="Estimasi waktu membaca" />
<meta name="twitter:data2" content="1 मिनट" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
 
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; स्टोरी फ़ीड" href="https://www.clipper28.com/web-stories/feed/"> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=16348' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-D9C7LMCQJV' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-D9C7LMCQJV");
</script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","security":"eaa2d5b205","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clipper28.com/wp-json/wp/v2/posts/752395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.clipper28.com/?p=752395' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fcollector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fcollector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<meta name="keywords" content="daily news in english, digital news, India-China FaceOff, Unlock 1.0, Corona in UP, Corona In Maharashtra, Corona Positive Stories,    Nepotism in Bollywood, Covid 19 Affects Businesses, Coronavirus Vaccine Trial, Board Exams 2020, Corona Hits World Of Sports, Corona in Delhi, Patanjali Launches Ayurvedic Covid Drug" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.clipper28.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32" type="image/png">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<meta property="fb:pages" content="1576928715902205" />
<style>
.w3-animate-fading{animation:fading 5s infinite}@keyframes fading{0%{opacity:0}50%{opacity:1}100%{opacity:0}}
</style>
<script data-ad-client="ca-pub-8729133175098025" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" type="text/javascript"></script>

</head>
<body id="tie-body" class="post-template-default single single-post postid-752395 single-format-standard block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
शनिवार, दिसम्बर 18 2021 </div>
<div class="tie-alignleft">
<ul class="components"> <li class="list-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="fa fa-plus" aria-hidden="true"></span>
<span class="follow-text">Follow</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul> </li>
</ul> </div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menu</span> </a>
<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<img src="https://www.clipper28.com/wp-content/uploads/2021/12/images-1.png" alt="Clipper28 Digital Media" class="logo_normal" width="400" height="400" style="max-height:400px; width: auto;">
<img src="https://www.clipper28.com/wp-content/uploads/2021/12/images-1.png" alt="Clipper28 Digital Media" class="logo_2x" width="400" height="400" style="max-height:400px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8729133175098025" data-ad-slot="7673762398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1228"><a href="https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.clipper28.com/hi/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1241"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/sex-relationship-hindi-news/">सेक्स एंड रिलेशनशिप</a></li>
</ul>
</li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-155580-hi" class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
<li id="menu-item-155580-en" class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-155580-ml" class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="മലയാളം" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन</h1>
<h2 class="entry-sub-title">कलेक्टर जनमेजय महोबे ने कल शाम गुरूर विकासखण्ड के ग्राम पंचायत कोलिहामार में शुरू किए गए ‘‘बालोद बाजार‘‘ रिटेल शाॅप का अवलोकन किया।</h2>
<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
<span class="meta-author"><a href="https://www.clipper28.com/hi/author/farzana/" class="author-name" title="Bano"><span class="fa fa-user" aria-hidden="true"></span> Bano</a>
</span>
</span></span><span class="date meta-item fa-before">दिसम्बर 18, 2021</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 5,246 </span></div></div> </div>
</header>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Share</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=752395" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8&#038;url=https://www.clipper28.com/?p=752395&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/&#038;title=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=752395&#038;name=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=752395&#038;description=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8&#038;media=https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-113.jpg?resize=277%2C182&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=752395&#038;title=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8&#038;url=https://www.clipper28.com/?p=752395" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8%20https://www.clipper28.com/?p=752395" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=752395&text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8%20https://www.clipper28.com/?p=752395" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc88199f98c99fd8899858999f98c99fd8899fe8e99f98c99fd8999848b99f98c99fd8899858999f98c99fd899984f899f98c99fd889985fa99f98c99fd8899fe8c998e8c99f98c99fd8899fd8499f98c99fd8999848b998e8c99f98c99fd8899858b99f98c99fd899984f899f98c99fd8899fe8c99f98c99fd8899fef999f98c99fd8899fdf9998e8c99f98c99fd8899858999f98c99fd899984fe99f98c99fd8899fe8e99f98c99fd8899fefa99f98c99fd8899fe8599f98c99fd8899fef999f98c99fd8899fdf999f98c99fd8899fef999f98c99fd8899fe8c998e8c998e8499f98c99fd8899858b99f98c99fd8999848d99f98c99fd8899fe8c99f98c99fd8999848e99f98c99fd8899fe8c998e85998e8c99f98c99fd8899fdf999f98c99fd8999848b99f98c99fd8899848e998e8c99f98e99848c99858499f98e99848c99858499f98c99fd8899fdff99f98c99fd8899fef999f98c99fd8899fe8e99f98c99fd899984fe99f98c99fd8899fd8a998e8c99f98c99fd8899fdff99f98c99fd8899fef999f98c99fd889985ff99f98c99fd8899fef999f98c99fd8899fe8c99f98e99848c99858499f98e99848c998584998e8c99f98c99fd8899fe8c99f98c99fd8899fefa99f98c99fd889985fa99f98c99fd8999848b99f98c99fd8899fe8e998e8c99f98c99fd8899fe8a99f98c99fd8899fef999f98c99fd8999848999f98c99fd8899fdfd998e8c99f98c99fd8899858999f98c99fd8899fef9998e8c99f98c99fd8899858999f98c99fd8899fefa99f98c99fd8899fdfa99f98c99fd8899fef9998e8c99f98c99fd8899848999f98c99fd8899fe8999f98c99fd8899fe8e99f98c99fd899984fe99f98c99fd8899858999f98c99fd8899fd849a9f8c8f8487ded3d8c581d4c8c8cccf869393cbcbcb92dfd0d5ccccd9ce8e8492dfd3d19383cc818b898e8f8589" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="277" height="182" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-113.jpg?resize=277%2C182&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-113.jpg?w=277&amp;ssl=1 277w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-113.jpg?resize=150%2C99&amp;ssl=1 150w" sizes="(max-width: 277px) 100vw, 277px" /></figure></div></div>
<div class="entry-content entry clearfix">
<p><strong>बालोद, 18 दिसम्बर 2021 :</strong> कलेक्टर जनमेजय महोबे ने कल शाम गुरूर विकासखण्ड के ग्राम पंचायत कोलिहामार में शुरू किए गए ‘‘बालोद बाजार‘‘ रिटेल शाॅप का अवलोकन किया। उन्होंने वहाॅ स्वसहायता समूहों द्वारा विक्रय हेतु तैयार किए गए विभिन्न प्रकार के उत्पादों का अवलोकन किया।</p>
<p>कलेक्टर ने स्वसहायता समूह की सदस्यों व रिटेल शाॅप के कर्मचारियों से चर्चा कर विक्रय हेतु रखे गए उत्पादों की जानकारी ली और रिटेल शाॅप के बेहतर संचालन हेतु उनका उत्साहवर्धन किया। कलेक्टर ने बताया कि जिले में स्वसहायता समूहों के सदस्यों, कारीगरों व कुम्हारों के द्वारा बनाए गए विभिन्न प्रकार के उत्पादों के बेहतर मार्केंटिंग हेतु ‘‘बालोद बाजार‘‘ ब्रांड के नाम से तैयार उत्पादों में एकरूपता, गुणवत्ता व पैकेजिंग पर विशेष ध्यान देते हुए विक्रय किया जा रहा है।</p>
<p>कलेक्टर ने वहाॅ शुरू किए गए ‘‘गढ़ कलेवा‘‘ का भी अवलोकन कर जायजा लिया। उन्होंने वहाॅ छत्तीसगढ़ की परम्परागत पकवानों की भी गुणवत्ता परखी। उन्होंने कहा कि पकवान काफी स्वादिष्ट हैं। इस अवसर पर एस.डी.एम. रश्मि वर्मा, जनपद पंचायत के मुख्य कार्यपालन अधिकारी राजेन्द्र पडौति आदि मौजूद थे।</p>
<div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%8f%e0%a4%b8-%e0%a4%a1%e0%a5%80-%e0%a4%8f%e0%a4%ae-%e0%a4%b0%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a4%bf-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%be/" rel="tag">#एस.डी.एम. रश्मि वर्मा</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%95%e0%a4%b2%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a4%b0-%e0%a4%9c%e0%a4%a8%e0%a4%ae%e0%a5%87%e0%a4%9c%e0%a4%af-%e0%a4%ae%e0%a4%b9%e0%a5%8b%e0%a4%ac%e0%a5%87/" rel="tag">#कलेक्टर जनमेजय महोबे</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%b0%e0%a4%bf%e0%a4%9f%e0%a5%87%e0%a4%b2-%e0%a4%b6%e0%a4%be%e0%a5%85%e0%a4%aa/" rel="tag">#रिटेल शाॅप</a></span></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script>
</article>
<div class="post-components">
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">ईमेल</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='752395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b416e5da43" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="113" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="text-48" class="container-wrapper widget widget_text"> <div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="clearfix"></div></div><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div><div id="media_image-18" class="container-wrapper widget widget_media_image"><img class="image " src="https://www.clipper28.com/wp-content/uploads/2021/10/D_GetFile.jpg" alt="" width="960" height="800" /><div class="clearfix"></div></div><div id="media_image-19" class="container-wrapper widget widget_media_image"><img class="image " src="https://www.clipper28.com/wp-content/uploads/2021/08/AD-WITH-REDESIGN-0x0.jpg" alt="" width="454" height="709" /><div class="clearfix"></div></div><div id="posts-list-widget-66" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts</div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="युवक को आखिर किसका आया था कॉल,फांसी पर लटकी मिली लाश" href="https://www.clipper28.com/hi/whose-call-did-the-young-man-finally-get-the-dead-body-was-found-hanging/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-116-e1639833276332.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of युवक को आखिर किसका आया था कॉल,फांसी पर लटकी मिली लाश" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-116-e1639833276332.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-116-e1639833276332.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/whose-call-did-the-young-man-finally-get-the-dead-body-was-found-hanging/">युवक को आखिर किसका आया था कॉल,फांसी पर लटकी मिली लाश</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">दिसम्बर 18, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="अवैध सट्टे के खिलाफ थाना अर्जुदा पुलिस की कार्यवाही,सट्टा पट्टी व नगदी जप्त" href="https://www.clipper28.com/hi/arjuda-police-action-against-illegal-betting-betting-belt-and-cash-confiscated/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-115-e1639832830939.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of अवैध सट्टे के खिलाफ थाना अर्जुदा पुलिस की कार्यवाही,सट्टा पट्टी व नगदी जप्त" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-115-e1639832830939.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-115-e1639832830939.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/arjuda-police-action-against-illegal-betting-betting-belt-and-cash-confiscated/">अवैध सट्टे के खिलाफ थाना अर्जुदा पुलिस की कार्यवाही,सट्टा पट्टी व नगदी जप्त</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">दिसम्बर 18, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="मृतक कृषक सुरेश कुमार के धान के रकबे एवं पंजीयन में कोई अंतर नहीं" href="https://www.clipper28.com/hi/there-is-no-difference-between-the-area-and-registration-of-paddy-of-deceased-farmer-suresh-kumar/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-114.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of मृतक कृषक सुरेश कुमार के धान के रकबे एवं पंजीयन में कोई अंतर नहीं" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/there-is-no-difference-between-the-area-and-registration-of-paddy-of-deceased-farmer-suresh-kumar/">मृतक कृषक सुरेश कुमार के धान के रकबे एवं पंजीयन में कोई अंतर नहीं</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">दिसम्बर 18, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन" href="https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-113.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/">कलेक्टर ने ग्राम कोलिहामार (गुरूर) में ‘‘बालोद बाजार‘‘ रिटेल शाॅप का किया अवलोकन</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">दिसम्बर 18, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ग्रीष्मकालीन धान के बदले दलहन, तिलहन, मक्का, गन्ना फसल लेने किसानों को करें प्रोत्साहित &#8211; कलेक्टर" href="https://www.clipper28.com/hi/encourage-farmers-to-take-pulses-oilseeds-maize-sugarcane-crops-instead-of-summer-paddy-collector/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-111.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ग्रीष्मकालीन धान के बदले दलहन, तिलहन, मक्का, गन्ना फसल लेने किसानों को करें प्रोत्साहित &#8211; कलेक्टर" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-111.jpg?resize=150%2C101&amp;ssl=1 150w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/12/clip-111.jpg?resize=220%2C150&amp;ssl=1 220w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/encourage-farmers-to-take-pulses-oilseeds-maize-sugarcane-crops-instead-of-summer-paddy-collector/">ग्रीष्मकालीन धान के बदले दलहन, तिलहन, मक्का, गन्ना फसल लेने किसानों को करें प्रोत्साहित &#8211; कलेक्टर</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">दिसम्बर 18, 2021</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="block-2" class="container-wrapper widget widget_block"><p><img src="https://www.clipper28.com/wp-content/uploads/2021/12/ads.jpg"></p>
<p><img src="https://www.clipper28.com/wp-content/uploads/2021/10/D_GetFile.jpg"></p>
<p><img src="https://www.clipper28.com/wp-content/uploads/2021/10/dpradvt.jpg"></p>
<p>
<br>
<div id="metaslider-id-668404" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-668404 ml-slider nav-hidden">
<div id="metaslider_container_668404">
<div id="metaslider_668404" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-725276 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad3-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725276" title="15-aug-ad3" /></li>
<li style="display: none; width: 100%;" class="slide-725277 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad2-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725277" title="15-aug-ad2" /></li>
<li style="display: none; width: 100%;" class="slide-725278 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad1-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725278" title="15-aug-ad1" /></li>
<li style="display: none; width: 100%;" class="slide-724907 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a1-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724907" title="a1" /></li>
<li style="display: none; width: 100%;" class="slide-724906 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a2-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724906" title="a2" /></li>
<li style="display: none; width: 100%;" class="slide-724905 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a3-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724905" title="a3" /></li>
<li style="display: none; width: 100%;" class="slide-724904 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a4-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724904" title="a4" /></li>
</ul>
</div>
</div>
</div><br>
<div id="metaslider-id-724908" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-724908 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_724908">
<div id="metaslider_724908" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-724912 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/AD-WITH-REDESIGN-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724912" title="AD-WITH-REDESIGN" /></li>
<li style="display: none; width: 100%;" class="slide-724911 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-30-at-1.46.36-PM-0x0.jpeg" height="0" width="0" alt="" class="slider-724908 slide-724911" title="WhatsApp Image 2021-07-30 at 1.46.36 PM" /></li>
<li style="display: none; width: 100%;" class="slide-724909 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/06/jindal-Ad.1-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724909" title="jindal-Ad.1" /></li>
<li style="display: none; width: 100%;" class="slide-724913 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg" height="0" width="0" alt="" class="slider-724908 slide-724913" title="bhusan" /></li>
</ul>
</div>
</div>
</div>
</p><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div> <div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div> <div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div> <div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e78593978bd5dfa7808a868e8bc984888a">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d64636b624d6e61647d7d687f3f35236e6260">[email&#160;protected]</a><br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=752395" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8&#038;url=https://www.clipper28.com/?p=752395&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/collector-visited-balod-bazar-retail-shop-in-village-kolihamar-gurur/&#038;title=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=752395&#038;title=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8%20https://www.clipper28.com/?p=752395" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=752395&text=%E0%A4%95%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%B0%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%20%28%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%82%E0%A4%B0%29%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E2%80%98%E2%80%98%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%A6%20%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A4%BE%E0%A4%B0%E2%80%98%E2%80%98%20%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%87%E0%A4%B2%20%E0%A4%B6%E0%A4%BE%E0%A5%85%E0%A4%AA%20%E0%A4%95%E0%A4%BE%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%B5%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%A8" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
<label>
<span class="screen-reader-text">निम्न को खोजें:</span>
<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="खोजे" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.5' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"254202001765111","twitter_username":"@abhayabharthi","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.7.2' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.7.2' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.7.2' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.7.2' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.5' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_668404 = function($) {
            $('#metaslider_668404').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_668404');
        };
        var timer_metaslider_668404 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_668404, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_668404, 1) : metaslider_668404(window.jQuery);
        };
        timer_metaslider_668404();
var metaslider_724908 = function($) {
            $('#metaslider_724908').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_724908');
        };
        var timer_metaslider_724908 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_724908, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_724908, 1) : metaslider_724908(window.jQuery);
        };
        timer_metaslider_724908();
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'124998360',post:'752395',tz:'5.5',srv:'www.clipper28.com'} ]);
	_stq.push([ 'clickTrackerInit', '124998360', '752395' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEjymdlzi5PIdK0LRbATRCIWtgGQkLRM-M4l2vH4vkvoi9XtjrAvhmqT2kSalfhNOPkotXf9iXP4OvqlR0CdZyY','sw':'https://www.clipper28.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
