<!DOCTYPE html>
<html lang="hi-IN">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.clipper28.com/xmlrpc.php" />
	<title>माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन - Clipper28 Digital Media</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="जयपुर। हमारे सिर बहुत तेज और लगातार होने वाले दर्द को माइग्रेन नामक बीमारी कहा जाता है। माइग्रेन की यह बीमारी जी घबराना, उल्टी और प्रकाश के प्रति"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन - Clipper28 Digital Media" />
<meta property="og:description" content="जयपुर। हमारे सिर बहुत तेज और लगातार होने वाले दर्द को माइग्रेन नामक बीमारी कहा जाता है। माइग्रेन की यह बीमारी जी घबराना, उल्टी और प्रकाश के प्रति" />
<meta property="og:url" content="https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/" />
<meta property="og:site_name" content="Clipper28 Digital Media" />
<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
<meta property="article:tag" content="माइग्रेन की बीमारी" />
<meta property="article:section" content="बड़ी खबर" />
<meta property="article:published_time" content="2020-02-15T02:16:04+00:00" />
<meta property="fb:app_id" content="254202001765111" />
<meta property="og:image" content="https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg" />
<meta property="og:image:secure_url" content="https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="जयपुर। हमारे सिर बहुत तेज और लगातार होने वाले दर्द को माइग्रेन नामक बीमारी कहा जाता है। माइग्रेन की यह बीमारी जी घबराना, उल्टी और प्रकाश के प्रति" />
<meta name="twitter:title" content="माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन - Clipper28 Digital Media" />
<meta name="twitter:site" content="@abhayabharthi" />
<meta name="twitter:image" content="https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg" />
<meta name="twitter:creator" content="@abhayabharthi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.clipper28.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.clipper28.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.1' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=81185' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.clipper28.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.clipper28.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.clipper28.com/?p=530184' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fif-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fif-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<meta name="keywords" content="latest news in english, digital news, breaking news, top headlines of the day, ताजा हिंदी समाचार, daily english news, up-to-date chhattisgarh news, more news from raipur, cg DPR news, LIVE sports news, health and fitness tips, friday movie review, jobs alert, exam results, hindi news" />
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.clipper28.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32" type="image/png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>

<script type="application/ld+json">
{  
   "@context":"http://schema.org",
   "@type":"SiteNavigationElement",
   "name":[

      "Top headlines", 
      "Chhattisgarh",  
      "National",  
      "Crime",  
      "Entertainment",  
      "Blog",  
      "Sports",  
      "Politics",  
      "Life Style",  
      "Videos",  
      "Education News",  
          "राष्ट्रीय",  
          "छत्तीसगढ़ समाचार",  
          "मनोरंजन",  
          "लाइफ स्टाइल",  
          "ज्ञान की दुनिया",  
          "संपादकीय",  
          "विदेश",  
          "अपराध"
   ],
   "url":[ 
      
      "https://www.clipper28.com/en/top-headlines/",
      "https://www.clipper28.com/en/state-news/chhattisgarh-news/",   
      "https://www.clipper28.com/en/national-news/",   
      "https://www.clipper28.com/en/crime-news/",   
      "https://www.clipper28.com/en/entertainment-news/",   
      "https://www.clipper28.com/en/opinion/blog/",   
      "https://www.clipper28.com/en/sports-news/",   
      "https://www.clipper28.com/en/politics-news/",   
      "https://www.clipper28.com/en/lifestyle-news/",   
      "https://www.clipper28.com/en/video-news/",   
      "https://www.clipper28.com/en/education-news/",   
      "https://www.clipper28.com/hi/national-news-hindi/",   
      "https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/",   
      "https://www.clipper28.com/hi/entertainment-hindi-news/",   
      "https://www.clipper28.com/hi/lifestyle-hindi-news/",   
      "https://www.clipper28.com/hi/knowledge-hindi-news/",   
      "https://www.clipper28.com/hi/editorials-news/",   
      "https://www.clipper28.com/hi/international-hindi-news/",   
      "https://www.clipper28.com/hi/crime-hindi-news/"
   ]
}
</script>
<script type="application/ld+json">
		{
  			"@context": "https://schema.org",
  			"@type": "Organization",
  			"url": "https://www.clipper28.com/",
  			"logo": "https://www.clipper28.com/wp-content/uploads/2017/12/wordpress-logo.jpg",
  			"name": "Clipper28 Digital Media",
  			"sameAs": [
    		"https://www.facebook.com/Clipper28Info",
    		"https://twitter.com/Clipper28Info",
    		"https://plus.google.com/u/0/+Clipper28/posts/",
    		"https://www.linkedin.com/in/abhayabharathi/",
 			"https://www.instagram.com/clipper28_digitalmedia/",
 			"https://www.youtube.com/clipper28"				]
    	}
</script>
<script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "WebSite",
   "url": "https://www.clipper28.com/hi/",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.clipper28.com/hi//?s={search_term}",
     "query-input": "required name=search_term"
   }
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "name": "Home",
    "item": "https://www.clipper28.com/hi/"
  }]
}
</script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<meta property="fb:pages" content="1576928715902205" />
<style>
.w3-animate-fading{animation:fading 5s infinite}@keyframes fading{0%{opacity:0}50%{opacity:1}100%{opacity:0}}
</style>
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/amp/"></head>

<body id="tie-body" class="post-template-default single single-post postid-530184 single-format-standard block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						शनिवार, फ़रवरी 15 2020					</div>
					
			<div class="tie-alignleft">
				<ul class="components">		<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="nofollow noopener" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="nofollow noopener" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="nofollow noopener" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="nofollow noopener" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="nofollow noopener" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="nofollow noopener" target="_blank" href="http://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="nofollow noopener" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="nofollow noopener" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="nofollow noopener" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="nofollow noopener" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1258"><a href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1251 tie-current-menu"><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="digital asia, digital news report, media agency, google digital" href="https://www.clipper28.com/hi/">
				
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_normal" width="300" height="59" style="max-height:59px; width: auto;">
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_2x" width="300" height="59" style="max-height:59px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- inside_page_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="7673762398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="digital asia, digital news report, media agency, google digital" href="https://www.clipper28.com/hi/">
				
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://www.clipper28.com/wp-content/uploads/2017/12/clipper28-logo.png" alt="digital asia, digital news report, media agency, google digital" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.clipper28.com/hi/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-1241"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/sex-relationship-hindi-news/">सेक्स एंड रिलेशनशिप</a></li>
</ul>
</li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="हिन्दी" alt="हिन्दी" width="16" height="11" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
	<li class="lang-item lang-item-35 lang-item-hi lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="हिन्दी" alt="हिन्दी" width="16" height="11" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
	<li class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
	<li class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="മലയാളം" alt="മലയാളം" width="16" height="11" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.clipper28.com/hi/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a><em class="delimiter">/</em><span class="current">माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.clipper28.com\/hi\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u091f\u0947\u0915\u094d\u0928\u094b\u0932\u0949\u091c\u0940","@id":"https:\/\/www.clipper28.com\/hi\/technology-hindi-news\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-234" href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a><a class="post-cat tie-cat-240" href="https://www.clipper28.com/hi/top-headline-hindi-news/">बड़ी खबर</a><a class="post-cat tie-cat-284" href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a><a class="post-cat tie-cat-304" href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></span>
		<h1 class="post-title entry-title">माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन</h1>

		
			<h2 class="entry-sub-title">हमारे सिर बहुत तेज और लगातार होने वाले दर्द को माइग्रेन नामक बीमारी कहा जाता है।</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://www.clipper28.com/hi/author/www-clipper28-com/" class="author-name" title="English News"><span class="fa fa-user" aria-hidden="true"></span> English News</a>
					</span>
				
						<a href="mailto:admin@clipper28.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">फ़रवरी 15, 2020</span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 984 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;url=https://www.clipper28.com/?p=530184&#038;via=Clipper28info" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=530184&#038;name=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=530184&#038;description=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;media=https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=530184&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;url=https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8%20https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=530184&text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8%20https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;body=https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="650" height="366" src="https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="माइग्रेन की बीमारी है तो आप प्रतिदिन सुबह करे योगासन" srcset="https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg 650w, https://www.clipper28.com/wp-content/uploads/2020/02/migrane03-300x169.jpg 300w, https://www.clipper28.com/wp-content/uploads/2020/02/migrane03-150x84.jpg 150w, https://www.clipper28.com/wp-content/uploads/2020/02/migrane03-390x220.jpg 390w" sizes="(max-width: 650px) 100vw, 650px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>जयपुर।</strong> हमारे सिर बहुत तेज और लगातार होने वाले दर्द को माइग्रेन नामक बीमारी कहा जाता है। माइग्रेन की यह बीमारी जी घबराना, उल्टी और प्रकाश के प्रति संवेदनशील होती है। माइग्रेन का तीव्र सिर दर्द कई घंटो तक बना रह सकता है,जो कि हमारे स्वास्थ्य के लिए घातक होता है। एक शोध के अनुसार बताया गया है कि पुरूषो की तुलना में महिलाओं को यह बीमारी 3 गुना अधिक होती है।वहीं माइग्रेन की समस्या अधिकतर 10 से 40 साल की उम्र के लोगो में अधिक देखी जा रही है।</p>
<p>माइग्रेन का सिर दर्द हमारे शरीर में कई प्रकार की स्‍वास्‍थ्‍य संबंधी परेशानियों के कारण हो सकता है जिनमें कि शरीर में रहने वाला तनाव, थकान और अवसाद की स्थिति, इसके अलावा मौसम का परिवर्तन भी माइग्रेन को बढ़ाने वाला होता है।</p>
<p>माइग्रेन के इलाज के लिए कई प्रकार की दवाएं इस्तेमाल की जाती है लेकिन दवाओ का प्रभाव अधिक देर तक नही रहता है और यह फिर शुरू हो सकता है।इसलिए इस बीमारी के लक्षणों का योग के द्वारा ही कंट्रोल किया जा सकता है। माइग्रेन की समस्या तनाव से अधिक बढ़ती है इसलिय भ्रामरी योगासन के द्वारा हम तनाव कम कर सकते है।</p>
<p>भ्रामरी योगासन को करने से हमारा क्रोध, उत्‍तेजना, हताशा और अवसाद दूर होता है इसलिए भ्रामरी प्राणायाम मन को तुरंत शांत करने के साथ ही माइग्रेन के लिए भी में प्रभावी माना जा सकता है।</p>
<p>आप इस आसान भ्रामरी आसन को प्रतिदिन सुबह उठकर करे और माइग्रेन की समस्या से बच सकते है।इस आसान क्रिया को आप घर, ऑफिस या किसी भी जगह आसानी से कर सकते है और मन को शांत बना सकते है।</p>

			<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="6803012399"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%ae%e0%a4%be%e0%a4%87%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ac%e0%a5%80%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80/" rel="tag">माइग्रेन की बीमारी</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;url=https://www.clipper28.com/?p=530184&#038;via=Clipper28info" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=530184&#038;name=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=530184&#038;description=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;media=https://www.clipper28.com/wp-content/uploads/2020/02/migrane03.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=530184&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;url=https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8%20https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"></div>
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-37" class="container-wrapper widget widget_text">			<div class="textwidget"><p><script type="text/javascript" language="javascript">
      var aax_size='300x600';
      var aax_pubname = 'clipper280e-21';
      var aax_src='302';
    </script><br />
    <script type="text/javascript" language="javascript" src="http://c.amazon-adsystem.com/aax2/assoc.js"></script></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-114" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2020/01/Samvad-Ad.2.jpg"><img width="630" height="986" src="https://www.clipper28.com/wp-content/uploads/2020/01/Samvad-Ad.2.jpg" class="image wp-image-525658  attachment-full size-full" alt="Samvad" style="max-width: 100%; height: auto;" srcset="https://www.clipper28.com/wp-content/uploads/2020/01/Samvad-Ad.2.jpg 630w, https://www.clipper28.com/wp-content/uploads/2020/01/Samvad-Ad.2-192x300.jpg 192w, https://www.clipper28.com/wp-content/uploads/2020/01/Samvad-Ad.2-96x150.jpg 96w" sizes="(max-width: 630px) 100vw, 630px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-111" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG.jpg"><img width="945" height="1477" src="https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG.jpg" class="image wp-image-525515  attachment-full size-full" alt="Essar is now AMNS" style="max-width: 100%; height: auto;" srcset="https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG.jpg 945w, https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG-192x300.jpg 192w, https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG-655x1024.jpg 655w, https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG-96x150.jpg 96w, https://www.clipper28.com/wp-content/uploads/2020/01/Essar-is-now-AMNS-Ad-JPG-768x1200.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-106" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2019/12/advt0011.jpg"><img width="600" height="921" src="https://www.clipper28.com/wp-content/uploads/2019/12/advt0011.jpg" class="image wp-image-517512  attachment-full size-full" alt="advt" style="max-width: 100%; height: auto;" srcset="https://www.clipper28.com/wp-content/uploads/2019/12/advt0011.jpg 600w, https://www.clipper28.com/wp-content/uploads/2019/12/advt0011-195x300.jpg 195w, https://www.clipper28.com/wp-content/uploads/2019/12/advt0011-98x150.jpg 98w" sizes="(max-width: 600px) 100vw, 600px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-53" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Crime</div></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="पूर्व IAS अधिकारी शाह फैसल के खिलाफ PSA के तहत मामला दर्ज" href="https://www.clipper28.com/hi/case-filed-against-former-ias-officer-shah-faisal-under-psa/" class="post-thumb"><img width="390" height="220" src="https://www.clipper28.com/wp-content/uploads/2020/02/clip2-74-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of पूर्व IAS अधिकारी शाह फैसल के खिलाफ PSA के तहत मामला दर्ज" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/case-filed-against-former-ias-officer-shah-faisal-under-psa/">पूर्व IAS अधिकारी शाह फैसल के खिलाफ PSA के तहत मामला दर्ज</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 15, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="कांग्रेस नेता उदित राज का विवादित ब्यान" href="https://www.clipper28.com/hi/disputed-statement-of-congress-leader-udit-raj/" class="post-thumb"><img width="390" height="220" src="https://www.clipper28.com/wp-content/uploads/2020/02/clip2-73-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कांग्रेस नेता उदित राज का विवादित ब्यान" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/disputed-statement-of-congress-leader-udit-raj/">कांग्रेस नेता उदित राज का विवादित ब्यान</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 15, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-81" class="container-wrapper widget widget_media_image"><img width="917" height="1280" src="https://www.clipper28.com/wp-content/uploads/2019/07/Ad-JSPL-Foundation-31.05.19.jpg" class="image wp-image-473295  attachment-full size-full" alt="Ad-JSPL-Foundation" style="max-width: 100%; height: auto;" srcset="https://www.clipper28.com/wp-content/uploads/2019/07/Ad-JSPL-Foundation-31.05.19.jpg 917w, https://www.clipper28.com/wp-content/uploads/2019/07/Ad-JSPL-Foundation-31.05.19-107x150.jpg 107w, https://www.clipper28.com/wp-content/uploads/2019/07/Ad-JSPL-Foundation-31.05.19-215x300.jpg 215w, https://www.clipper28.com/wp-content/uploads/2019/07/Ad-JSPL-Foundation-31.05.19-768x1072.jpg 768w, https://www.clipper28.com/wp-content/uploads/2019/07/Ad-JSPL-Foundation-31.05.19-734x1024.jpg 734w" sizes="(max-width: 917px) 100vw, 917px" /><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-32" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Advertisement</div></div>			<div class="textwidget"><table>
<tr>
<td width="25%"><img src="https://www.clipper28.com/wp-content/uploads/2019/08/pramod-sambhre.jpg" alt="advertisement" width="100%" /></td>
<td width="75%"><img src="https://www.clipper28.com/wp-content/uploads/2019/08/ESSAR-Steel-Corporate-adver.jpg" /></td>
</tr>
</table>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="calendar-2" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
		<caption>फ़रवरी 2020</caption>
		<thead>
		<tr>
		<th scope="col" title="सोमवार">सोम</th>
		<th scope="col" title="मंगलवार">मंगल</th>
		<th scope="col" title="बुधवार">बुध</th>
		<th scope="col" title="गुरूवार">गुरु</th>
		<th scope="col" title="शुक्रवार">शुक्र</th>
		<th scope="col" title="शनिवार">शनि</th>
		<th scope="col" title="रविवार">रवि</th>
		</tr>
		</thead>

		<tfoot>
		<tr>
		<td colspan="3" id="prev"><a href="https://www.clipper28.com/hi/2020/01/">&laquo; जनवरी</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
		</tr>
		</tfoot>

		<tbody>
		<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.clipper28.com/hi/2020/02/01/" aria-label="February 1, 2020 पर प्रकाशित पोस्ट">1</a></td><td><a href="https://www.clipper28.com/hi/2020/02/02/" aria-label="February 2, 2020 पर प्रकाशित पोस्ट">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.clipper28.com/hi/2020/02/03/" aria-label="February 3, 2020 पर प्रकाशित पोस्ट">3</a></td><td><a href="https://www.clipper28.com/hi/2020/02/04/" aria-label="February 4, 2020 पर प्रकाशित पोस्ट">4</a></td><td><a href="https://www.clipper28.com/hi/2020/02/05/" aria-label="February 5, 2020 पर प्रकाशित पोस्ट">5</a></td><td><a href="https://www.clipper28.com/hi/2020/02/06/" aria-label="February 6, 2020 पर प्रकाशित पोस्ट">6</a></td><td><a href="https://www.clipper28.com/hi/2020/02/07/" aria-label="February 7, 2020 पर प्रकाशित पोस्ट">7</a></td><td><a href="https://www.clipper28.com/hi/2020/02/08/" aria-label="February 8, 2020 पर प्रकाशित पोस्ट">8</a></td><td><a href="https://www.clipper28.com/hi/2020/02/09/" aria-label="February 9, 2020 पर प्रकाशित पोस्ट">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.clipper28.com/hi/2020/02/10/" aria-label="February 10, 2020 पर प्रकाशित पोस्ट">10</a></td><td><a href="https://www.clipper28.com/hi/2020/02/11/" aria-label="February 11, 2020 पर प्रकाशित पोस्ट">11</a></td><td><a href="https://www.clipper28.com/hi/2020/02/12/" aria-label="February 12, 2020 पर प्रकाशित पोस्ट">12</a></td><td><a href="https://www.clipper28.com/hi/2020/02/13/" aria-label="February 13, 2020 पर प्रकाशित पोस्ट">13</a></td><td><a href="https://www.clipper28.com/hi/2020/02/14/" aria-label="February 14, 2020 पर प्रकाशित पोस्ट">14</a></td><td id="today"><a href="https://www.clipper28.com/hi/2020/02/15/" aria-label="February 15, 2020 पर प्रकाशित पोस्ट">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- above-footer-ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="4095111811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div>			<div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div>			<div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div>			<div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: btpl28@gmail.com, info@clipper28.com<br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8&#038;url=https://www.clipper28.com/?p=530184&#038;via=Clipper28info" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/if-you-have-a-migraine-disease-do-yoga-in-the-morning-every-day/&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=530184&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8%20https://www.clipper28.com/?p=530184" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=530184&text=%E0%A4%AE%E0%A4%BE%E0%A4%87%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%AC%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%A4%E0%A5%8B%20%E0%A4%86%E0%A4%AA%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A4%E0%A4%BF%E0%A4%A6%E0%A4%BF%E0%A4%A8%20%E0%A4%B8%E0%A5%81%E0%A4%AC%E0%A4%B9%20%E0%A4%95%E0%A4%B0%E0%A5%87%20%E0%A4%AF%E0%A5%8B%E0%A4%97%E0%A4%BE%E0%A4%B8%E0%A4%A8" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="nofollow noopener" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="nofollow noopener" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="nofollow noopener" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="nofollow noopener" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="nofollow noopener" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="nofollow noopener" target="_blank" href="http://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="nofollow noopener" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="nofollow noopener" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="nofollow noopener" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="nofollow noopener" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"254202001765111","twitter_username":"Clipper28info","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Hind:regular:latin,latin-ext', 'Hind:700:latin,latin-ext', 'Hind:regular:latin,latin-ext', 'Hind:regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
