<!DOCTYPE html>
<html lang="hi-IN" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु</title>
<meta name="description" content="Surajpur : जिले के लिये लेखन सामग्री कम्प्यूटर से संबंधित सामग्री विक्रेताओं को सूचित किया जाता है कि अगामी वित्तीय वर्ष 2022-2023 के लिये कार्यालयी" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु" />
<meta property="og:description" content="Surajpur : जिले के लिये लेखन सामग्री कम्प्यूटर से संबंधित सामग्री विक्रेताओं को सूचित किया जाता है कि अगामी वित्तीय वर्ष 2022-2023 के लिये कार्यालयी" />
<meta property="og:url" content="https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/" />
<meta property="og:site_name" content="Clipper28 Digital Media" />
<meta property="article:tag" content="#कम्प्यूटर" />
<meta property="article:tag" content="surajpur" />
<meta property="article:tag" content="लेखन सामग्री कम्प्यूटर" />
<meta property="article:section" content="छत्तीसगढ़" />
<meta property="og:updated_time" content="2022-03-22T19:21:10+05:30" />
<meta property="og:image" content="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु निविदा आमंत्रित" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-22T19:13:24+05:30" />
<meta property="article:modified_time" content="2022-03-22T19:21:10+05:30" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु" />
<meta name="twitter:description" content="Surajpur : जिले के लिये लेखन सामग्री कम्प्यूटर से संबंधित सामग्री विक्रेताओं को सूचित किया जाता है कि अगामी वित्तीय वर्ष 2022-2023 के लिये कार्यालयी" />
<meta name="twitter:image" content="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Bano" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.clipper28.com/#organization","name":"Clipper28 Digital Media","url":"https://www.clipper28.com","logo":{"@type":"ImageObject","@id":"https://www.clipper28.com/#logo","url":"https://www.clipper28.com/wp-content/uploads/2022/03/logo-1.jpg","caption":"Clipper28 Digital Media","inLanguage":"hi-IN","width":"882","height":"857"}},{"@type":"WebSite","@id":"https://www.clipper28.com/#website","url":"https://www.clipper28.com","name":"Clipper28 Digital Media","publisher":{"@id":"https://www.clipper28.com/#organization"},"inLanguage":"hi-IN"},{"@type":"ImageObject","@id":"https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?fit=600%2C400&amp;ssl=1","url":"https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?fit=600%2C400&amp;ssl=1","width":"600","height":"400","caption":"Surajpur : \u0932\u0947\u0916\u0928 \u090f\u0935\u0902 \u0915\u092e\u094d\u092a\u094d\u092f\u0942\u091f\u0930 \u0938\u0902\u092c\u0902\u0927\u093f\u0924 \u0938\u093e\u092e\u0917\u094d\u0930\u0940 \u0939\u0947\u0924\u0941 \u0928\u093f\u0935\u093f\u0926\u093e \u0906\u092e\u0902\u0924\u094d\u0930\u093f\u0924","inLanguage":"hi-IN"},{"@type":"Person","@id":"https://www.clipper28.com/hi/author/farzana/","name":"Bano","url":"https://www.clipper28.com/hi/author/farzana/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/4ed8dfaeafd7b1eb33f3690e731b10c8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/4ed8dfaeafd7b1eb33f3690e731b10c8?s=96&amp;d=mm&amp;r=g","caption":"Bano","inLanguage":"hi-IN"},"sameAs":["https://www.clipper28.com/hi/"],"worksFor":{"@id":"https://www.clipper28.com/#organization"}},{"@type":"WebPage","@id":"https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/#webpage","url":"https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/","name":"Surajpur : \u0932\u0947\u0916\u0928 \u090f\u0935\u0902 \u0915\u092e\u094d\u092a\u094d\u092f\u0942\u091f\u0930 \u0938\u0902\u092c\u0902\u0927\u093f\u0924 \u0938\u093e\u092e\u0917\u094d\u0930\u0940 \u0939\u0947\u0924\u0941","datePublished":"2022-03-22T19:13:24+05:30","dateModified":"2022-03-22T19:21:10+05:30","author":{"@id":"https://www.clipper28.com/hi/author/farzana/"},"isPartOf":{"@id":"https://www.clipper28.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?fit=600%2C400&amp;ssl=1"},"inLanguage":"hi-IN"},{"@type":"NewsArticle","headline":"Surajpur : \u0932\u0947\u0916\u0928 \u090f\u0935\u0902 \u0915\u092e\u094d\u092a\u094d\u092f\u0942\u091f\u0930 \u0938\u0902\u092c\u0902\u0927\u093f\u0924 \u0938\u093e\u092e\u0917\u094d\u0930\u0940 \u0939\u0947\u0924\u0941","keywords":"Surajpur","datePublished":"2022-03-22T19:13:24+05:30","dateModified":"2022-03-22T19:21:10+05:30","author":{"@id":"https://www.clipper28.com/hi/author/farzana/"},"publisher":{"@id":"https://www.clipper28.com/#organization"},"description":"Surajpur : \u091c\u093f\u0932\u0947 \u0915\u0947 \u0932\u093f\u092f\u0947 \u0932\u0947\u0916\u0928 \u0938\u093e\u092e\u0917\u094d\u0930\u0940 \u0915\u092e\u094d\u092a\u094d\u092f\u0942\u091f\u0930 \u0938\u0947 \u0938\u0902\u092c\u0902\u0927\u093f\u0924 \u0938\u093e\u092e\u0917\u094d\u0930\u0940 \u0935\u093f\u0915\u094d\u0930\u0947\u0924\u093e\u0913\u0902 \u0915\u094b \u0938\u0942\u091a\u093f\u0924 \u0915\u093f\u092f\u093e \u091c\u093e\u0924\u093e \u0939\u0948 \u0915\u093f \u0905\u0917\u093e\u092e\u0940 \u0935\u093f\u0924\u094d\u0924\u0940\u092f \u0935\u0930\u094d\u0937 2022-2023 \u0915\u0947 \u0932\u093f\u092f\u0947 \u0915\u093e\u0930\u094d\u092f\u093e\u0932\u092f\u0940","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.clipper28.com/#organization"},"name":"Surajpur : \u0932\u0947\u0916\u0928 \u090f\u0935\u0902 \u0915\u092e\u094d\u092a\u094d\u092f\u0942\u091f\u0930 \u0938\u0902\u092c\u0902\u0927\u093f\u0924 \u0938\u093e\u092e\u0917\u094d\u0930\u0940 \u0939\u0947\u0924\u0941","@id":"https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/#richSnippet","isPartOf":{"@id":"https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/#webpage"},"image":{"@id":"https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?fit=600%2C400&amp;ssl=1"},"inLanguage":"hi-IN","mainEntityOfPage":{"@id":"https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु निविदा आमंत्रित टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; स्टोरी फ़ीड" href="https://www.clipper28.com/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=26345' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-D9C7LMCQJV' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-D9C7LMCQJV");
</script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","security":"0b5cf2968c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clipper28.com/wp-json/wp/v2/posts/771660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.clipper28.com/?p=771660' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fsurajpur-tender-invited-for-writing-and%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fsurajpur-tender-invited-for-writing-and%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-81665229-1', {'client_storage': 'none', 'client_id': window.clientIDHashed} );
</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" type="text/javascript"></script>

</head>
<body id="tie-body" class="post-template-default single single-post postid-771660 single-format-standard block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-default">
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
मंगलवार, मार्च 22 2022 </div>
<div class="tie-alignleft">
<ul class="components"> <li class="list-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">Follow</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="tie-social-icon tie-icon-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="tie-social-icon tie-icon-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="tie-social-icon tie-icon-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="tie-social-icon tie-icon-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="tie-social-icon tie-icon-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="tie-social-icon tie-icon-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="tie-social-icon tie-icon-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="tie-social-icon tie-icon-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="tie-social-icon tie-icon-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="tie-social-icon tie-icon-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="tie-social-icon tie-icon-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul> </li>
</ul> </div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://www.clipper28.com/hi/category/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/category/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/category/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://www.clipper28.com/hi/category/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/category/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/category/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://www.clipper28.com/wp-content/uploads/2021/12/images-1.png">
<img class="tie-logo-img-default tie-logo-img" src="https://www.clipper28.com/wp-content/uploads/2021/12/images-1.png" alt="Clipper28 Digital Media" width="246" height="400" style="max-height:400px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> </div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4279718494515892" data-ad-slot="1182564083"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://www.clipper28.com/wp-content/uploads/2021/05/clipper28-logo.png">
<img class="tie-logo-img-default tie-logo-img" src="https://www.clipper28.com/wp-content/uploads/2021/05/clipper28-logo.png" alt="Clipper28 Digital Media" style="max-height:49px; width: auto;" />
</picture>
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.clipper28.com/hi/category/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.clipper28.com/hi/category/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/category/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1228"><a href="https://www.clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/category/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/category/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/category/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.clipper28.com/hi/category/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.clipper28.com/hi/category/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/category/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/category/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="https://www.clipper28.com/hi/category/lifestyle-hindi-news/">लाइफ स्टाइल</a></li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-756042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756042"><a href="http://web-stories/">Stories</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-155580-hi" class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
<li id="menu-item-155580-en" class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-155580-ml" class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="മലയാളം" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु निविदा आमंत्रित</h1>
<h2 class="entry-sub-title">Surajpur : लेखन सामग्री एवं कम्प्यूटर से संबंधित सामग्री क्रय किया जाना है।</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-52"><span class="meta-author"><a href="https://www.clipper28.com/hi/author/farzana/" class="author-name tie-icon" title="Bano">Bano</a></span></span></span><span class="date meta-item tie-icon">मार्च 22, 2022</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 5,250 </span></div></div> </div>
</header>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;url=https://www.clipper28.com/?p=771660&#038;via=@abhayabharthi" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@abhayabharthi">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/&#038;title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=771660&#038;name=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=771660&#038;description=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;media=https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?fit=600%2C400&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=771660&#038;title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://getpocket.com/save?title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;url=https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="https://api.whatsapp.com/send?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4%20https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=771660&text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4%20https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe1c7c0d3d8c2c7c09780829781f397808297f78297f38697f08097f78297f387978a8597f78297f386978b8497f78297f38697f38a97808297f78297f386978af497f78297f38697f08797f78297f386978a8097808297f78297f386978b8797f78297f38697f3f797f78297f387978af697f78297f38697f3f397f78297f387978af697f78297f38697f3f497f78297f387978a8097f78297f386978bf497f78297f38697f08297808297f78297f38697f08a97f78297f386978a8097f78297f38697f3f197f78297f386978a8097f78297f38697f38597f78297f38697f0f497f78297f38697f38697808297f78297f38697f08a97f78297f38697f0f797f78297f38697f3f797f78297f386978b8597f78297f387978af697f78297f38697f08297f78297f387978a8297808297f78297f38697f08b97f78297f387978a8597f78297f38697f38697f78297f387978a8397808297f78297f38697f38a97f78297f38697f0f497f78297f38697f08797f78297f38697f0f497f78297f38697f38497f78297f38697f0f797808297f78297f386978a8497f78297f38697f3f797f78297f386978a8097f78297f38697f38697f78297f387978af697f78297f38697f08297f78297f38697f0f497f78297f38697f386949182818a89d0ddd6cb8fdac6c6c2c1889d9dc5c5c59cd1dedbc2c2d7c0808a9cd1dddf9d8dc28f858583848482" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?resize=600%2C400&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Surajpur : लेखन एवं कम्प्यूटर संबंधित सामग्री हेतु निविदा आमंत्रित" is_main_img="1" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
<div class="entry-content entry clearfix">
<p><strong>Surajpur :</strong> जिले के लिये <a href="https://dprcg.gov.in/" rel="nofollow noopener" target="_blank">लेखन सामग्री कम्प्यूटर</a> से संबंधित सामग्री विक्रेताओं को सूचित किया जाता है कि अगामी वित्तीय वर्ष 2022-2023 के लिये कार्यालयीन उपयोग हेतु विभिन्न प्रकार की लेखन सामग्री एवं कम्प्यूटर से <a href="https://www.clipper28.com/hi/gourela-pendra-marwahi-nutrition-fortnight/" rel="nofollow">संबंधित सामग्री क्रय किया जाना है।</a></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4279718494515892" data-ad-slot="9142936858" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h3><strong>Surajpur : इच्छुक लेखन सामग्री एवं कम्प्यूटर से संबंधित सामग्री</strong></h3>
<p>अतएव सूरजपुर एवं Surajpur जिले के इच्छुक लेखन सामग्री एवं कम्प्यूटर से संबंधित सामग्री विक्रेताओं से निर्धारित सील बंद निविदा 04 अप्रैल 2022 को समय 03.00 बजे तक अधीक्षक जिला कार्यालय सूरजपुर के कक्ष क्रमांए ए-5 में जमा कर सकते हैं एवं नियत तिथि 04 अप्रैल को समय 03.00 बजे के <a href="https://www.clipper28.com/hi/mungeli-organized-chief-ministers-girl/" rel="nofollow">पश्चात प्राप्त निविदा पर कोई विचार नहीं किया जायेगा।</a></p>
<h4><strong>यह भी पढ़ें :- <a href="https://www.clipper28.com/hi/yogi-adityanath-resigned-from-the-membership-of-the-legislative-council/">Yogi Adityanath: विधान परिषद की सदस्यता से इस्तीफा दिया</a></strong></h4>
<h3><strong>Surajpur : सूरजपुर (Surajpur) के वेबसाइट</strong></h3>
<p>निविदा की शर्त एवं उससे संबंधित जानकारी के लिये जिला कार्यालय सूरजपुर (Surajpur) के वेबसाइट https://surajpur.nic.in<br />
पर जाकर निविदा की <a href="https://www.clipper28.com/hi/west-bengal-7-people-burnt-to-death-in-birbhum/" rel="nofollow">शर्ते एवं दर सूची डानलोड की जा सकती है।</a></p>
<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4279718494515892" data-ad-slot="4082181860"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%95%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9f%e0%a4%b0/" rel="tag">#कम्प्यूटर</a> <a href="https://www.clipper28.com/hi/tag/surajpur/" rel="tag">surajpur</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8-%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9f%e0%a4%b0/" rel="tag">लेखन सामग्री कम्प्यूटर</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-52"><span class="meta-author"><a href="https://www.clipper28.com/hi/author/farzana/" class="author-name tie-icon" title="Bano">Bano</a></span></span></span><span class="date meta-item tie-icon">मार्च 22, 2022</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 5,250 </span></div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;url=https://www.clipper28.com/?p=771660&#038;via=@abhayabharthi" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@abhayabharthi">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/&#038;title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=771660&#038;name=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=771660&#038;description=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;media=https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66.jpeg?fit=600%2C400&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=771660&#038;title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://getpocket.com/save?title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;url=https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="https://api.whatsapp.com/send?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4%20https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=771660&text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4%20https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="/cdn-cgi/l/email-protection#605f1315020a0503145d331512010a10151245525045532145525045255045215445225245255045215545585745255045215445595645255045215445215845525045255045215445582645255045215445225545255045215445585245525045255045215445595545255045215445212545255045215545582445255045215445212145255045215545582445255045215445212645255045215545585245255045215445592645255045215445225045525045255045215445225845255045215445585245255045215445212345255045215445585245255045215445215745255045215445222645255045215445215445525045255045215445225845255045215445222545255045215445212545255045215445595745255045215545582445255045215445225045255045215545585045525045255045215445225945255045215545585745255045215445215445255045215545585145525045255045215445215845255045215445222645255045215445225545255045215445222645255045215445215645255045215445222545525045255045215445585645255045215445212545255045215445585245255045215445215445255045215545582445255045215445225045255045215445222645255045215445215446435053585b020f04195d08141410135a4f4f1717174e030c091010051252584e030f0d4f5f105d575751565650" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
</article>
<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4279718494515892" data-ad-slot="1688861313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-components">
<div id="comments" class="comments-area">
<div id="comments-box" class="container-wrapper">
<div class="block-head">
<h3 id="comments-title" class="the-global-title">
2 Comments </h3>
</div>
<ol class="comment-list">
<li id="comment-1456" class="pingback even thread-even depth-1">
<div class="comment-body">
पिंगबैक: <a href="https://www.clipper28.com/hi/mahasamund-meeting-of-jal-jeevan-mission/" rel="external nofollow ugc" class="url">Mahasamund : कलेक्टर की अध्यक्षता में विश्व जल दिवस</a> </div>
</li>
<li id="comment-1454" class="pingback odd alt thread-odd thread-alt depth-1">
<div class="comment-body">
पिंगबैक: <a href="https://www.clipper28.com/hi/narayanpur-deputy-inspector-general-of-p/" rel="external nofollow ugc" class="url">Narayanpur : पुलिस उप महानिरीक्षक कांकेर ने किया</a> </div>
</li>
</ol>
</div>
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">प्रातिक्रिया दे</h3><form action="https://www.clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> <span class="required-field-message" aria-hidden="true">आवश्यक फ़ील्ड चिह्नित हैं <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">टिप्पणी <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">नाम</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">ईमेल</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='771660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ce0ab7cd5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="93" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="media_video-4" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">RO: 11734/ 109</div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-771660-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.clipper28.com/wp-content/uploads/2022/03/D_GetFile.mp4?_=1" /><source type="video/mp4" src="https://www.clipper28.com/wp-content/uploads/2022/03/D_GetFile.mp4?_=1" /><a href="https://www.clipper28.com/wp-content/uploads/2022/03/D_GetFile.mp4">https://www.clipper28.com/wp-content/uploads/2022/03/D_GetFile.mp4</a></video></div><div class="clearfix"></div></div><div id="posts-list-widget-66" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Balod : विरोध प्रदर्शन के दूसरे दिन निपानी बैंक में डटे रहे सैकड़ो किसान" href="https://www.clipper28.com/hi/balod-hundreds-of-farmers-standing-i/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip-66-e1647969112433.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Balod : विरोध प्रदर्शन के दूसरे दिन निपानी बैंक में डटे रहे सैकड़ो किसान" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.clipper28.com/hi/balod-hundreds-of-farmers-standing-i/">Balod : विरोध प्रदर्शन के दूसरे दिन निपानी बैंक में डटे रहे सैकड़ो किसान</a>
<div class="post-meta">
<span class="date meta-item tie-icon">मार्च 22, 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Balod : अवैध ईट भट्टा के बिजली कनेक्शन की कब होगी जांच?" href="https://www.clipper28.com/hi/balod-when-will-the-electricity-connection/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip1-27.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Balod : अवैध ईट भट्टा के बिजली कनेक्शन की कब होगी जांच?" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip1-27.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip1-27.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/clip1-27.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.clipper28.com/hi/balod-when-will-the-electricity-connection/">Balod : अवैध ईट भट्टा के बिजली कनेक्शन की कब होगी जांच?</a>
<div class="post-meta">
<span class="date meta-item tie-icon">मार्च 22, 2022</span> </div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div><div id="media_image-27" class="container-wrapper widget widget_media_image"><img width="556" height="471" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/02/rajiv.jpg?fit=556%2C471&amp;ssl=1" class="image wp-image-762566  attachment-full size-full" alt="cg samvad" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/02/rajiv.jpg?w=556&amp;ssl=1 556w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/02/rajiv.jpg?resize=300%2C254&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/02/rajiv.jpg?resize=150%2C127&amp;ssl=1 150w" sizes="(max-width: 556px) 100vw, 556px" /><div class="clearfix"></div></div><div id="media_image-31" class="container-wrapper widget widget_media_image"><img width="708" height="590" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/D_GetFile.gif?fit=708%2C590&amp;ssl=1" class="image wp-image-769336  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="media_image-24" class="container-wrapper widget widget_media_image"><img width="800" height="667" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg?fit=800%2C667&amp;ssl=1" class="image wp-image-759682  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg?resize=768%2C640&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /><div class="clearfix"></div></div><div id="media_image-30" class="container-wrapper widget widget_media_image"><img width="600" height="500" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11682_2.jpg?fit=600%2C500&amp;ssl=1" class="image wp-image-769329  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11682_2.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11682_2.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11682_2.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" /><div class="clearfix"></div></div><div id="media_image-29" class="container-wrapper widget widget_media_image"><img width="600" height="500" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11664-1.jpg?fit=600%2C500&amp;ssl=1" class="image wp-image-769328  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11664-1.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11664-1.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/03/11664-1.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" /><div class="clearfix"></div></div><div id="text-49" class="container-wrapper widget widget_text"> <div class="textwidget"><div id="metaslider-id-759669" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-2 metaslider metaslider-flex metaslider-759669 ml-slider nav-hidden">
<div id="metaslider_container_759669">
<div id="metaslider_759669" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-759676 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2022/01/4-17-0x0.jpg" height="0" width="0" alt="" class="slider-759669 slide-759676" title="4" /></li>
<li style="display: none; width: 100%;" class="slide-759677 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2022/01/5-19-0x0.jpg" height="0" width="0" alt="" class="slider-759669 slide-759677" title="5" /></li>
<li style="display: none; width: 100%;" class="slide-759678 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2022/01/2-16-0x0.jpg" height="0" width="0" alt="" class="slider-759669 slide-759678" title="2" /></li>
<li style="display: none; width: 100%;" class="slide-759679 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2022/01/3-15-0x0.jpg" height="0" width="0" alt="" class="slider-759669 slide-759679" title="3" /></li>
<li style="display: none; width: 100%;" class="slide-759681 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2022/01/6-19-0x0.jpg" height="0" width="0" alt="" class="slider-759669 slide-759681" title="6" /></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div></div><div id="media_image-22" class="container-wrapper widget widget_media_image"><img width="300" height="250" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/clod1.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-756651  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/clod1.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/clod1.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/clod1.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2022/01/clod1.jpg?resize=768%2C640&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-18" class="container-wrapper widget widget_media_image"><img class="image " src="https://www.clipper28.com/wp-content/uploads/2021/10/D_GetFile.jpg" alt="" width="960" height="800" /><div class="clearfix"></div></div><div id="media_image-19" class="container-wrapper widget widget_media_image"><img class="image " src="https://www.clipper28.com/wp-content/uploads/2021/08/AD-WITH-REDESIGN-0x0.jpg" alt="" width="454" height="709" /><div class="clearfix"></div></div><div id="block-2" class="container-wrapper widget widget_block"><p><img src="https://www.clipper28.com/wp-content/uploads/2021/12/ads.jpg"></p>
<p><img src="https://www.clipper28.com/wp-content/uploads/2021/10/D_GetFile.jpg"></p>
<p><img src="https://www.clipper28.com/wp-content/uploads/2021/10/dpradvt.jpg"></p>
<p>
<br>
<div id="metaslider-id-668404" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-2 metaslider metaslider-flex metaslider-668404 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_668404">
<div id="metaslider_668404" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-725276 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad3-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725276" title="15-aug-ad3" /></li>
<li style="display: none; width: 100%;" class="slide-725277 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad2-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725277" title="15-aug-ad2" /></li>
<li style="display: none; width: 100%;" class="slide-725278 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad1-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725278" title="15-aug-ad1" /></li>
<li style="display: none; width: 100%;" class="slide-724907 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a1-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724907" title="a1" /></li>
<li style="display: none; width: 100%;" class="slide-724906 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a2-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724906" title="a2" /></li>
<li style="display: none; width: 100%;" class="slide-724905 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a3-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724905" title="a3" /></li>
<li style="display: none; width: 100%;" class="slide-724904 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a4-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724904" title="a4" /></li>
</ul>
</div>
</div>
</div><br>
<div id="metaslider-id-724908" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-2 metaslider metaslider-flex metaslider-724908 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_724908">
<div id="metaslider_724908" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-724912 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/AD-WITH-REDESIGN-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724912" title="AD-WITH-REDESIGN" /></li>
<li style="display: none; width: 100%;" class="slide-724911 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-30-at-1.46.36-PM-0x0.jpeg" height="0" width="0" alt="" class="slider-724908 slide-724911" title="WhatsApp Image 2021-07-30 at 1.46.36 PM" /></li>
<li style="display: none; width: 100%;" class="slide-724909 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/06/jindal-Ad.1-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724909" title="jindal-Ad.1" /></li>
<li style="display: none; width: 100%;" class="slide-724913 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/08/bhusan-1.jpg" height="0" width="0" alt="" class="slider-724908 slide-724913" title="bhusan" /></li>
</ul>
</div>
</div>
</div>
</p><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div> <div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div> <div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div> <div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e7c6a6e722c265e79737f7772307d7173">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e1888f878ea1828d8891918493d3d9cf828e8c">[email&#160;protected]</a><br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2022, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4&#038;url=https://www.clipper28.com/?p=771660&#038;via=@abhayabharthi" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@abhayabharthi">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/surajpur-tender-invited-for-writing-and/&#038;title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=771660&#038;title=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4%20https://www.clipper28.com/?p=771660" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=771660&text=Surajpur%20%3A%20%E0%A4%B2%E0%A5%87%E0%A4%96%E0%A4%A8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A4%B0%20%E0%A4%B8%E0%A4%82%E0%A4%AC%E0%A4%82%E0%A4%A7%E0%A4%BF%E0%A4%A4%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%87%E0%A4%A4%E0%A5%81%20%E0%A4%A8%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%BE%20%E0%A4%86%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%A4" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="tie-social-icon tie-icon-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="tie-social-icon tie-icon-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="tie-social-icon tie-icon-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="tie-social-icon tie-icon-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="tie-social-icon tie-icon-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="tie-social-icon tie-icon-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="tie-social-icon tie-icon-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="tie-social-icon tie-icon-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
<label>
<span class="screen-reader-text">निम्न को खोजें:</span>
<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="खोजे" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.2' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@abhayabharthi","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.2' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_759669 = function($) {
            $('#metaslider_759669').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_759669');
        };
        var timer_metaslider_759669 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_759669, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_759669, 1) : metaslider_759669(window.jQuery);
        };
        timer_metaslider_759669();
var metaslider_668404 = function($) {
            $('#metaslider_668404').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_668404');
        };
        var timer_metaslider_668404 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_668404, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_668404, 1) : metaslider_668404(window.jQuery);
        };
        timer_metaslider_668404();
var metaslider_724908 = function($) {
            $('#metaslider_724908').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_724908');
        };
        var timer_metaslider_724908 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_724908, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_724908, 1) : metaslider_724908(window.jQuery);
        };
        timer_metaslider_724908();
</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'124998360',post:'771660',tz:'5.5',srv:'www.clipper28.com'} ]);
	_stq.push([ 'clickTrackerInit', '124998360', '771660' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEjymdlzi5PIdK0LRbATRCIWtgGQkLRM-M4l2vH4vkvoi9XtjrAvhmqT2kSalfhNOPkotXf9iXP4OvqlR0CdZyY','sw':'https://www.clipper28.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
