<!DOCTYPE html>
<html lang="hi-IN">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.clipper28.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने 6 . 1 से हराया... - Clipper28 Digital Media</title>
<meta name="description" content="मानौस (ब्राजील). भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने चार देशों के अंतरराष्ट्रीय टूर्नामेंट के पहले मैच में शुक्रवार को 6 . 1 से हरा" />
<link rel="canonical" href="https://www.clipper28.com/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने 6 . 1 से हराया... - Clipper28 Digital Media" />
<meta property="og:description" content="मानौस (ब्राजील). भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने चार देशों के अंतरराष्ट्रीय टूर्नामेंट के पहले मैच में शुक्रवार को 6 . 1 से हरा" />
<meta property="og:url" content="https://www.clipper28.com/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/" />
<meta property="og:site_name" content="Clipper28 Digital Media" />
<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
<meta property="article:published_time" content="2021-11-26T05:42:29+00:00" />
<meta property="article:modified_time" content="2021-11-26T06:04:24+00:00" />
<meta property="og:image" content="https://www.clipper28.com/wp-content/uploads/2021/11/download-24.jpg" />
<meta property="og:image:width" content="260" />
<meta property="og:image:height" content="194" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abhayabharthi" />
<meta name="twitter:site" content="@abhayabharthi" />
<meta name="twitter:label1" content="Ditulis oleh" />
<meta name="twitter:data1" content="Daily Hindi News" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
 
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने 6 . 1 से हराया&#8230; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=96763' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","security":"009c17bd87","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clipper28.com/wp-json/wp/v2/posts/746558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.clipper28.com/?p=746558' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fthe-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Fthe-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<meta name="keywords" content="daily news in english, digital news, India-China FaceOff, Unlock 1.0, Corona in UP, Corona In Maharashtra, Corona Positive Stories,    Nepotism in Bollywood, Covid 19 Affects Businesses, Coronavirus Vaccine Trial, Board Exams 2020, Corona Hits World Of Sports, Corona in Delhi, Patanjali Launches Ayurvedic Covid Drug" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.clipper28.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32" type="image/png">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<meta property="fb:pages" content="1576928715902205" />
<style>
.w3-animate-fading{animation:fading 5s infinite}@keyframes fading{0%{opacity:0}50%{opacity:1}100%{opacity:0}}
</style>
<script data-ad-client="ca-pub-8729133175098025" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
</head>
<body id="tie-body" class="post-template-default single single-post postid-746558 single-format-standard block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
शुक्रवार, नवम्बर 26 2021 </div>
<div class="tie-alignleft">
<ul class="components"> <li class="list-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="fa fa-plus" aria-hidden="true"></span>
<span class="follow-text">Follow</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul> </li>
</ul> </div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menu</span> </a>
<div id="logo" class="image-logo">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" width="300" height="59" style="max-height:59px; width: auto;">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" width="300" height="59" style="max-height:59px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8729133175098025" data-ad-slot="7673762398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-1235 tie-current-menu"><a href="https://www.clipper28.com/hi/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1241"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/sex-relationship-hindi-news/">सेक्स एंड रिलेशनशिप</a></li>
</ul>
</li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-155580-hi" class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
<li id="menu-item-155580-en" class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-155580-ml" class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="മലയാളം" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
<li id="menu-item-155580-or" class="lang-item lang-item-620099 lang-item-or no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-or"><a href="https://www.clipper28.com/or/" hreflang="or-IN" lang="or-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="ଓଡ଼ିଆ" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ଓଡ଼ିଆ</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने 6 . 1 से हराया&#8230;</h1>
<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
<span class="meta-author"><a href="https://www.clipper28.com/hi/author/dailyhindinews/" class="author-name" title="Daily Hindi News"><span class="fa fa-user" aria-hidden="true"></span> Daily Hindi News</a>
</span>
</span></span><span class="date meta-item fa-before">नवम्बर 26, 2021</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 5,231 </span></div></div> </div>
</header>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Share</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=746558" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6&#038;url=https://www.clipper28.com/?p=746558&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/&#038;title=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=746558&#038;name=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=746558&#038;description=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6&#038;media=https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/11/download-24.jpg?resize=260%2C194&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=746558&#038;title=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6&#038;url=https://www.clipper28.com/?p=746558" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6%20https://www.clipper28.com/?p=746558" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=746558&text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6%20https://www.clipper28.com/?p=746558" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fce484f1e480f5e48085e484f1e480f5e48384e484f1e480f5e483f1e484f1e480f5e480f5e484f1e480f4e4f9f1e484f1e480f5e48087e4f3f1e484f1e480f5e48084e484f1e480f5e483f8e484f1e480f5e48387e484f1e480f5e483f3e484f1e480f5e48384e4f3f1e484f1e480f5e48083e484f1e480f4e4f9f0e484f1e480f5e4f887e484f1e480f5e48082e484f1e480f4e4f9f8e484f1e480f5e483f3e4f3f1e484f1e480f5e4f887e484f1e480f4e4f9f1e484f1e480f5e48084e4f3f1e484f1e480f5e4f8f4e484f1e480f4e4f983e4f3f1e484f1e480f5e48082e484f1e480f4e4f985e484f1e480f5e483f1e484f1e480f5e48384e484f1e480f5e4f882e484f1e480f4e4f9f1e484f1e480f5e483f3e4f3f1e484f1e480f5e4f882e484f1e480f4e4f9f9e484f1e480f5e483f9e484f1e480f4e4f9f1e4f3f1e484f1e480f5e480f6e484f1e480f4e4f9f0e484f1e480f5e483f1e484f1e480f5e4f9f3e484f1e480f5e480f6e484f1e480f5e483f1e4f3f1e484f1e480f5e4f887e484f1e480f4e4f9f1e484f1e480f5e48084e4f3f1e484f1e480f5e480f9e484f1e480f4e4f9f6e4f3f1f7e4f3f1efe4f3f1f0e4f3f1e484f1e480f5e483f9e484f1e480f4e4f9f6e4f3f1e484f1e480f5e483f8e484f1e480f5e483f1e484f1e480f5e48384e484f1e480f5e48087e484f1e480f5e48384e484f3e4f9f1e480f7e7e2f1f2f9faa3aea5b8fca9b5b5b1b2fbeeeeb6b6b6efa2ada8b1b1a4b3f3f9efa2aeaceefeb1fcf6f5f7f4f4f9" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="260" height="194" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/11/download-24.jpg?resize=260%2C194&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/11/download-24.jpg?w=260&amp;ssl=1 260w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/11/download-24.jpg?resize=150%2C112&amp;ssl=1 150w" sizes="(max-width: 260px) 100vw, 260px" /></figure></div></div>
<div class="entry-content entry clearfix">
<p><strong>मानौस (ब्राजील).</strong> भारतीय महिला फुटबॉल टीम को ब्राजील जैसी धुरंधर टीम ने चार देशों के अंतरराष्ट्रीय टूर्नामेंट के पहले मैच में शुक्रवार को 6 . 1 से हरा दिया। विश्व कप 2007 की उपविजेता ब्राजील के लिये डेबोरा ओलिवियरा ने पहले ही मिनट में गोल कर दिया। भारत की मनीषा कल्याण ने आठवें मिनट में बराबरी का गोल किया।</p>
<p>जियोवाना कोस्टा ने 36वें मिनट में ब्राजील को फिर बढत दिला दी । दूसरे हाफ में ब्राजील ने चार और गोल दाग दिये। उसके लिये एरियाडिना बोर्गेस (52वां , 81वां मिनट), कैरोलिन फेराज (54वां) और गेसे फेरेइरा (76वां) ने गोल किये।</p>
<p>इस मैच के साथ ही ब्राजील की मिडफील्डर फोरमिगा ने 43 वर्ष की उम्र में फुटबॉल को अलविदा कह दिया। उन्होंने सात ओलंपिक और सात विश्व कप खेले हैं। भारत को 29 नवंबर को चिली और दो दिसंबर को वेनेजुएला से खेलना है।</p>
<div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%ab%e0%a5%81%e0%a4%9f%e0%a4%ac%e0%a5%89%e0%a4%b2/" rel="tag">फुटबॉल</a></span></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script>
</article>
<div class="stream-item stream-item-below-post">
<div id="M603398ScriptRootC1237297"></div>
<script src="https://jsc.mgid.com/c/l/clipper28.com.1237297.js" async></script>

<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="clipper28.com" data-widget="1237297" data-container="M603398ScriptRootC1237297" data-block-on-consent="_till_responded"> </amp-embed></div>
<div class="post-components">
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">ईमेल</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='746558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79d8d82684" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="104" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="posts-list-widget-66" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts</div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="छत्तीसगढ़ के निलंबित आईपीएस जीपी सिंह को हाईकोर्ट से झटका: गिरफ़्तारी पर रोक लगाने से किया इंकार, 4 सप्ताह में शासन से मांगा जवाब….." href="https://www.clipper28.com/hi/shock-to-suspended-ips-gp-singh-of-chhattisgarh-high-court-refusal-to-stay-arrest-sought-response-from-government-in-4-weeks/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/download-4-4.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of छत्तीसगढ़ के निलंबित आईपीएस जीपी सिंह को हाईकोर्ट से झटका: गिरफ़्तारी पर रोक लगाने से किया इंकार, 4 सप्ताह में शासन से मांगा जवाब….." loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/shock-to-suspended-ips-gp-singh-of-chhattisgarh-high-court-refusal-to-stay-arrest-sought-response-from-government-in-4-weeks/">छत्तीसगढ़ के निलंबित आईपीएस जीपी सिंह को हाईकोर्ट से झटका: गिरफ़्तारी पर रोक लगाने से किया इंकार, 4 सप्ताह में शासन से मांगा जवाब…..</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">नवम्बर 26, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="छत्तीसगढ़: आयकर विभाग की टीम ने की बड़ी कार्रवाई: रेलवे और पीडब्लूडी से जुड़े ठेकेदारो के ठिकानों पर दबिश" href="https://www.clipper28.com/hi/income-tax-department-team-took-big-action-raid-on-the-locations-of-contractors-related-to-road-construction/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/IT-Raid-e1637909770360.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of छत्तीसगढ़: आयकर विभाग की टीम ने की बड़ी कार्रवाई: रेलवे और पीडब्लूडी से जुड़े ठेकेदारो के ठिकानों पर दबिश" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/IT-Raid-e1637909770360.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/IT-Raid-e1637909770360.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/IT-Raid-e1637909770360.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/income-tax-department-team-took-big-action-raid-on-the-locations-of-contractors-related-to-road-construction/">छत्तीसगढ़: आयकर विभाग की टीम ने की बड़ी कार्रवाई: रेलवे और पीडब्लूडी से जुड़े ठेकेदारो के ठिकानों पर दबिश</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">नवम्बर 26, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="IND vs NZ 1st Test: श्रेयर अय्यर का शतक, भारत के आठ विकेट पर 339 रन" href="https://www.clipper28.com/hi/ind-vs-nz-1st-test-iyers-century-indias-339-for-eight/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2021/11/download-3-6.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of IND vs NZ 1st Test: श्रेयर अय्यर का शतक, भारत के आठ विकेट पर 339 रन" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/ind-vs-nz-1st-test-iyers-century-indias-339-for-eight/">IND vs NZ 1st Test: श्रेयर अय्यर का शतक, भारत के आठ विकेट पर 339 रन</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">नवम्बर 26, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="छत्तीसगढ़: मैनेजर ने महिला कर्मचारी को जान से मारने की धमकी दे कर किया दुष्कर्म&#8230;." href="https://www.clipper28.com/hi/chhattisgarh-manager-raped-female-employee-by-threatening-to-kill-her/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/11/2020_6image_11_57_025304484rr-ll.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of छत्तीसगढ़: मैनेजर ने महिला कर्मचारी को जान से मारने की धमकी दे कर किया दुष्कर्म&#8230;." loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/11/2020_6image_11_57_025304484rr-ll.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2021/11/2020_6image_11_57_025304484rr-ll.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/chhattisgarh-manager-raped-female-employee-by-threatening-to-kill-her/">छत्तीसगढ़: मैनेजर ने महिला कर्मचारी को जान से मारने की धमकी दे कर किया दुष्कर्म&#8230;.</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">नवम्बर 26, 2021</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="रायपुर मेयर के भतीजे शोएब ढेबर और साथियों ने आईपी क्लब में शराबखोरी करते हुए मारपीट और गाली-गलौज की" href="https://www.clipper28.com/hi/raipur-mayors-nephew-shoaib-dhebar-and-his-associates-assaulted-and-abused-while-consuming-alcohol-in-ip-club/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/dhevar.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of रायपुर मेयर के भतीजे शोएब ढेबर और साथियों ने आईपी क्लब में शराबखोरी करते हुए मारपीट और गाली-गलौज की" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/dhevar.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2021/11/dhevar.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.clipper28.com/hi/raipur-mayors-nephew-shoaib-dhebar-and-his-associates-assaulted-and-abused-while-consuming-alcohol-in-ip-club/">रायपुर मेयर के भतीजे शोएब ढेबर और साथियों ने आईपी क्लब में शराबखोरी करते हुए मारपीट और गाली-गलौज की</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">नवम्बर 26, 2021</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="block-2" class="container-wrapper widget widget_block"><img src="https://www.clipper28.com/wp-content/uploads/2021/10/D_GetFile.jpg" />
<p><img src="https://www.clipper28.com/wp-content/uploads/2021/10/dpradvt.jpg" /></p>
<p>
<div id="metaslider-id-725073" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-4 metaslider metaslider-flex metaslider-725073 ml-slider nav-hidden">
<div id="metaslider_container_725073">
<div id="metaslider_725073" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-725088 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt2-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725088" title="advt2" /></li>
<li style="display: none; width: 100%;" class="slide-725082 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt8-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725082" title="advt8" /></li>
<li style="display: none; width: 100%;" class="slide-725083 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt7-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725083" title="advt7" /></li>
<li style="display: none; width: 100%;" class="slide-725084 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt6-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725084" title="advt6" /></li>
<li style="display: none; width: 100%;" class="slide-725085 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt5-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725085" title="advt5" /></li>
<li style="display: none; width: 100%;" class="slide-725086 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt4-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725086" title="advt4" /></li>
<li style="display: none; width: 100%;" class="slide-725087 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt3-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725087" title="advt3" /></li>
<li style="display: none; width: 100%;" class="slide-725089 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt1-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725089" title="advt1" /></li>
<li style="display: none; width: 100%;" class="slide-725212 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt13-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725212" title="advt13" /></li>
<li style="display: none; width: 100%;" class="slide-725213 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt12-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725213" title="advt12" /></li>
<li style="display: none; width: 100%;" class="slide-725214 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt11-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725214" title="advt11" /></li>
<li style="display: none; width: 100%;" class="slide-725215 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt10-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725215" title="advt10" /></li>
<li style="display: none; width: 100%;" class="slide-725216 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/advt9-0x0.jpg" height="0" width="0" alt="" class="slider-725073 slide-725216" title="advt9" /></li>
</ul>
</div>
</div>
</div><br>
<div id="metaslider-id-668404" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-4 metaslider metaslider-flex metaslider-668404 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_668404">
<div id="metaslider_668404" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-725276 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad3-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725276" title="15-aug-ad3" /></li>
<li style="display: none; width: 100%;" class="slide-725277 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad2-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725277" title="15-aug-ad2" /></li>
<li style="display: none; width: 100%;" class="slide-725278 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/15-aug-ad1-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-725278" title="15-aug-ad1" /></li>
<li style="display: none; width: 100%;" class="slide-724907 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a1-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724907" title="a1" /></li>
<li style="display: none; width: 100%;" class="slide-724906 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a2-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724906" title="a2" /></li>
<li style="display: none; width: 100%;" class="slide-724905 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a3-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724905" title="a3" /></li>
<li style="display: none; width: 100%;" class="slide-724904 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/a4-0x0.jpg" height="0" width="0" alt="" class="slider-668404 slide-724904" title="a4" /></li>
</ul>
</div>
</div>
</div><br>
<div id="metaslider-id-724908" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-4 metaslider metaslider-flex metaslider-724908 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_724908">
<div id="metaslider_724908" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-724912 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/08/AD-WITH-REDESIGN-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724912" title="AD-WITH-REDESIGN" /></li>
<li style="display: none; width: 100%;" class="slide-724911 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-30-at-1.46.36-PM-0x0.jpeg" height="0" width="0" alt="" class="slider-724908 slide-724911" title="WhatsApp Image 2021-07-30 at 1.46.36 PM" /></li>
<li style="display: none; width: 100%;" class="slide-724909 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2021/06/jindal-Ad.1-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724909" title="jindal-Ad.1" /></li>
<li style="display: none; width: 100%;" class="slide-724913 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/08/bhusan-1-0x0.jpg" height="0" width="0" alt="" class="slider-724908 slide-724913" title="bhusan" /></li>
</ul>
</div>
</div>
</div>
</p><div class="clearfix"></div></div><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div> <div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div> <div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div> <div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bedccaced28c86fed9d3dfd7d290ddd1d3">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20494e464f60434c495050455212180e434f4d">[email&#160;protected]</a><br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener">read more</a></p>
</div>
<div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=746558" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6&#038;url=https://www.clipper28.com/?p=746558&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/the-indian-womens-football-team-was-defeated-by-a-strong-team-like-brazil-beat-by-1/&#038;title=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=746558&#038;title=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6%20https://www.clipper28.com/?p=746558" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=746558&text=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%8B%20%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%B2%20%E0%A4%9C%E0%A5%88%E0%A4%B8%E0%A5%80%20%E0%A4%A7%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%A7%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%A8%E0%A5%87%206%20.%201%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%AF%E0%A4%BE%E2%80%A6" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
<label>
<span class="screen-reader-text">निम्न को खोजें:</span>
<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="खोजे" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//cdn.ergadx.com/js/1624/ads.js"></script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"254202001765111","twitter_username":"@abhayabharthi","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.7.2' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.clipper28.com/wp-admin/admin-ajax.php",
					data : "postviews_id=746558&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.7.2' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.7.2' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.7.2' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.4' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_725073 = function($) {
            $('#metaslider_725073').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_725073');
        };
        var timer_metaslider_725073 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_725073, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_725073, 1) : metaslider_725073(window.jQuery);
        };
        timer_metaslider_725073();
var metaslider_668404 = function($) {
            $('#metaslider_668404').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_668404');
        };
        var timer_metaslider_668404 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_668404, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_668404, 1) : metaslider_668404(window.jQuery);
        };
        timer_metaslider_668404();
var metaslider_724908 = function($) {
            $('#metaslider_724908').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_724908');
        };
        var timer_metaslider_724908 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_724908, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_724908, 1) : metaslider_724908(window.jQuery);
        };
        timer_metaslider_724908();
</script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hi; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'124998360',post:'746558',tz:'5.5',srv:'www.clipper28.com'} ]);
	_stq.push([ 'clickTrackerInit', '124998360', '746558' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEjymdlzi5PIdK0LRbATRCIWtgGQkLRM-M4l2vH4vkvoi9XtjrAvhmqT2kSalfhNOPkotXf9iXP4OvqlR0CdZyY','sw':'https://www.clipper28.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
