<!DOCTYPE html>
<html lang="hi-IN">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.clipper28.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>नागालैंड को &#039;भारत के बाहर&#039; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो</title>
	<meta name="description" content="नई दिल्ली: कंफेडरेशन फॉर ऑल इंडिया ट्रेडर्स (सीएआईटी) ने मांग की है कि ई-कॉमर्स कंपनी फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही की जाए, जिसने शुक्रवार को" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="नागालैंड को &#039;भारत के बाहर&#039; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो" />
	<meta property="og:description" content="नई दिल्ली: कंफेडरेशन फॉर ऑल इंडिया ट्रेडर्स (सीएआईटी) ने मांग की है कि ई-कॉमर्स कंपनी फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही की जाए, जिसने शुक्रवार को" />
	<meta property="og:url" content="https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/" />
	<meta property="og:site_name" content="Clipper28 Digital Media" />
	<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
	<meta property="article:published_time" content="2020-10-10T15:50:15+00:00" />
	<meta property="article:modified_time" content="2020-10-10T15:50:22+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?fit=696%2C392&#038;ssl=1" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="392" />
	<meta property="fb:app_id" content="254202001765111" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@abhayabharthi" />
	<meta name="twitter:site" content="@abhayabharthi" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://www.clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; नागालैंड को &#8216;भारत के बाहर&#8217; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो : व्यापारी संघ टिप्पणी फ़ीड" href="https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.clipper28.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=98949' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","security":"d73c7a7544","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.clipper28.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clipper28.com/wp-json/wp/v2/posts/594659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clipper28.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.clipper28.com/?p=594659' />
<link rel="alternate" type="application/json+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Ftreason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clipper28.com%2Fhi%2Ftreason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<meta name="keywords" content="daily news in english, digital news, India-China FaceOff, Unlock 1.0, Corona in UP, Corona In Maharashtra, Corona Positive Stories,    Nepotism in Bollywood, Covid 19 Affects Businesses, Coronavirus Vaccine Trial, Board Exams 2020, Corona Hits World Of Sports, Corona in Delhi, Patanjali Launches Ayurvedic Covid Drug" />
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.clipper28.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32" type="image/png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81665229-1');
</script>

<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<meta property="fb:pages" content="1576928715902205" />
<style>
.w3-animate-fading{animation:fading 5s infinite}@keyframes fading{0%{opacity:0}50%{opacity:1}100%{opacity:0}}
</style>
<script data-ad-client="ca-pub-8729133175098025" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>

<body id="tie-body" class="post-template-default single single-post postid-594659 single-format-standard block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						शनिवार, अक्टूबर 10 2020					</div>
					
			<div class="tie-alignleft">
				<ul class="components">		<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="social-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="social-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="social-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="social-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="social-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="social-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="social-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="social-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="social-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="social-text">Foursquare</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-top-menu-hindi" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://www.clipper28.com/hi/health-news/">हेल्थ</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://www.clipper28.com/hi/food-news/">व्यंजन</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.clipper28.com/hi/automobile-hindi-news/">ऑटोमोबाइल</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://www.clipper28.com/hi/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://www.clipper28.com/hi/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://www.clipper28.com/hi/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.clipper28.com/hi/hindi-videos/">विडियो</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
				
					<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" width="300" height="59" style="max-height:59px; width: auto;">
					<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" width="300" height="59" style="max-height:59px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- inside_page_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="7673762398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Clipper28 Digital Media" href="https://www.clipper28.com/hi/">
				
					<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://www.clipper28.com/wp-content/uploads/2020/08/clipper28-logo.png" alt="Clipper28 Digital Media" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu-hindi" class="menu" role="menubar"><li id="menu-item-155582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155582 menu-item-has-icon is-icon-only"><a href="https://www.clipper28.com/hi/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">होम</span></a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.clipper28.com/hi/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.clipper28.com/hi/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1219"><a href="https://www.clipper28.com/hi/state-news-hindi/">राज्य</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="https://www.clipper28.com/hi/state-news-hindi/chhattisgarh-news-hindi/">छत्तीसगढ़</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://www.clipper28.com/hi/state-news-hindi/madhya-pradesh-hindi-news/">मध्यप्रदेश</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.clipper28.com/hi/state-news-hindi/other-state-hindi-news/">अन्य</a></li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.clipper28.com/hi/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.clipper28.com/hi/sports-hindi-news/">खेल</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.clipper28.com/hi/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.clipper28.com/hi/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.clipper28.com/hi/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1241"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/">लाइफ स्टाइल</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="https://www.clipper28.com/hi/lifestyle-hindi-news/sex-relationship-hindi-news/">सेक्स एंड रिलेशनशिप</a></li>
</ul>
</li>
<li id="menu-item-176981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176981"><a href="https://www.clipper28.com/en/clipper28-monthly-epapers/">ई-पेपर</a></li>
<li id="menu-item-155580" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-155580 tie-current-menu"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="हिन्दी" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-155580-hi" class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-hi"><a href="https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="हिन्दी" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
	<li id="menu-item-155580-en" class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-en"><a href="https://www.clipper28.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
	<li id="menu-item-155580-ml" class="lang-item lang-item-60 lang-item-ml no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-ml"><a href="https://www.clipper28.com/ml/" hreflang="ml-IN" lang="ml-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="മലയാളം" alt="മലയാളം" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">മലയാളം</span></a></li>
	<li id="menu-item-155580-or" class="lang-item lang-item-620099 lang-item-or no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-155580-or"><a href="https://www.clipper28.com/or/" hreflang="or-IN" lang="or-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGJSURBVHjaYvy/nwEO/kEwGP37w/DvHxj9gSEwGyAAhXJwAAAEQzG0xSqmtJUZjOTW+sEll5f2xz5eMDkyDnaeOFmVxQIlCkiIveYVQGANDED2U6BShn9/gSyQHpCK3zDyFxj9ZmSXBdoAEEAs/8RMGTm1GFjE/v//9x+o5//fO6+FztyR+/vvr5HCbVWRpyCz//359/8PI4voP6ntAAHE+PvvXyZGxv//gbb8h9i2bPu9n5++6msIn7vzOcFPCWgM0CggCVT2/uMngABiYgI7nwGsA4K+fv2pLM21a//tz19//ger/g+RAgXJP4AAYoKYCkKMYH3//+spCx6/+vEPG5ehigDYWmT0DyCAGBmKGToCOp5+fPrn358/f3///vvn97/ff4Dk399AERD59w8I/fsjwy+zvHE5QACxMPxhgAjB1SGU/vsD1/nn319gMDD8YgAIIBYgBvJFuEUgxkBJMAKqAII///+AqP9gDf8YAAKIkSGZAagHaA+IhKM/SCJ/YAiUEBgAAgwA+jxNFkS1oCwAAAAASUVORK5CYII=" title="ଓଡ଼ିଆ" alt="ଓଡ଼ିଆ" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ଓଡ଼ିଆ</span></a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-240" href="https://www.clipper28.com/hi/top-headline-hindi-news/">बड़ी खबर</a></span>
		<h1 class="post-title entry-title">नागालैंड को &#8216;भारत के बाहर&#8217; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो : व्यापारी संघ</h1>

		
			<h2 class="entry-sub-title">उन्होंने इस मामले में ट्वीट करते हुए टिप्पणी को 'शर्मनाक कृत्य' बताया.</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://www.clipper28.com/hi/author/anita/" class="author-name" title="Anshika Payasi"><span class="fa fa-user" aria-hidden="true"></span> Anshika Payasi</a>
					</span>
				
						<a href="/cdn-cgi/l/email-protection#fc9d9295889dbc9f90958c8c998ecec4d29f9391" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">2 घंटे ago</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 3,655 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=594659" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98&#038;url=https://www.clipper28.com/?p=594659&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/&#038;title=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.clipper28.com/?p=594659&#038;name=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.clipper28.com/?p=594659&#038;description=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98&#038;media=https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=696%2C392&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=594659&#038;title=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98&#038;url=https://www.clipper28.com/?p=594659" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98%20https://www.clipper28.com/?p=594659" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=594659&text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98%20https://www.clipper28.com/?p=594659" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#754a0600171f1016014850304550344150344d503045503441503730503045503441504c42503045503441503730503045503441503747503045503440504d4d503045503441504d47503045503441503444504745503045503441504c40503045503440504d37504745503047504d45504c4d503045503441503431503045503441503730503045503441503745503045503441503441504745503045503441504c40503045503440504d4250474550304550344150343650304550344150373050304550344150374c503045503441503745503047504d45504c4c50474550304550344150343650304550344150344150304550344150373050304550344150344d503045503440504d42504745503045503441503434503045503441503745504745503045503441503437503045503440504d31503045503441503747503045503441503733503045503441503434503045503441504c40503045503441503730503045503441503745503045503440504d31503045503441504c33504745503045503441504c40503045503440504d42504745503045503441504c43503045503441503733503045503441503747503045503441503730503045503441503437504745503045503441503745503045503441503730503045503441504c36503045503441503443503045503440504d31503045503441503745503045503440504d3750304550344150374c504745503045503441504c40503045503440504d45504745503045503441504c40503045503441503730503045503441503745503045503440504d3150304550344150343350304550344150374050304550344150373050304550344150374c503045503440504d4550474550304550344150374c503045503440504d37504745504634504745503045503441503740503045503440504d31503045503441503433503045503441503730503045503441503434503045503441503730503045503441503745503045503440504d4550474550304550344150374d503045503441504d47503045503441504c4d535645464d4e171a110c481d010105064f5a5a0202025b16191c05051007474d5b161a185a4a0548404c4143404c" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="696" height="392" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=696%2C392&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="नागालैंड को &#039;भारत के बाहर&#039; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?w=696&amp;ssl=1 696w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 696px) 100vw, 696px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>नई दिल्ली:</strong> कंफेडरेशन फॉर ऑल इंडिया ट्रेडर्स (सीएआईटी) ने मांग की है कि ई-कॉमर्स कंपनी फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही की जाए, जिसने शुक्रवार को नगालैंड के एक उपभोक्ता से यह कह दिया था कि वह उस राज्य में सेवाएं नहीं दे सकता क्योंकि यह स्थान &#8216;भारत के बाहर&#8217; है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a href="https://matsuniversity.ac.in/"><img src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/09/mats-university.jpg?w=500&#038;ssl=1" data-recalc-dims="1" /></a></div>
<p>सीएआईटी की ओर से जारी एक प्रेस विज्ञप्ति में कहा गया है कि वह इस &#8216;गंभीर मामले&#8217; को गृह मंत्री अमित शाह के समक्ष उठाएगा.</p>
<p>व्यापारी संघ के महासचिव प्रवीण खंडेलवाल ने कहा, &#8216;यह हतप्रभ करने वाला और अविश्वसनीय है. नगालैंड को &#8216;भारत से बाहर&#8217; बताकर फ्लिपकार्ट ने न केवल नगालैंड और पूर्वोत्तर के लोगों की भावनाओं का अपमान किया है, बल्कि हर भारतीय को आहत किया है.&#8217;</p>
<p><strong>उन्होंने इस मामले में ट्वीट करते हुए टिप्पणी को &#8216;शर्मनाक कृत्य&#8217; बताया.</strong><br />
सीएआईटी ने अपने बयान में कहा, &#8216;.कल वे लेह लद्दाख को भारत के बाहर का हिस्सा बता सकते हैं. फ्लिपकार्ट के बयान ने भारत की संप्रभुता को चुनौती दी है जिसे नजरअंदाज नहीं किया जा सकता.&#8217; साथ ही कहा गया, &#8216;इस तरह के गंभीर और बेतुके बयान के लिए कोई माफी स्वीकार नहीं की जा सकती जो केवल कोई दुश्मन ही दे सकता है.&#8217;</p>
<p>अच्छी पत्रकारिता मायने रखती है, संकटकाल में तो और भी अधिक<br />
दिप्रिंट आपके लिए ले कर आता है कहानियां जो आपको पढ़नी चाहिए, वो भी वहां से जहां वे हो रही हैं<br />
हम इसे तभी जारी रख सकते हैं अगर आप हमारी रिपोर्टिंग, लेखन और तस्वीरों के लिए हमारा सहयोग करें.<br />
ई-कॉमर्स कंपनी अपनी &#8216;बिग बिलियन सेल&#8217; का विज्ञापन करने के बाद उस समय विवाद में घिर गई जब कोहिमा के एक उपभोक्ता ने फ्लिपकार्ट के फेसबुक पेज पर सवाल पूछा कि वेबसाइट नगालैंड में अपने उत्पादों की डिलीवरी क्यों नहीं कर रही.</p>

			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.clipper28.com/hi/tag/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%98/" rel="tag">#व्यापारी संघ</a> <a href="https://www.clipper28.com/hi/tag/%e0%a4%ab%e0%a5%8d%e0%a4%b2%e0%a4%bf%e0%a4%aa%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%87-%e0%a4%96%e0%a4%bf%e0%a4%b2%e0%a4%be%e0%a4%ab-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a6/" rel="tag">फ्लिपकार्ट के खिलाफ राजद्रोह</a></span></div>
		</div><!-- .entry-content /-->

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="कलेक्टर ने जशपुर शहर में शनिवार और रविवार को दुकानें बंद रखने के दिए निर्देश" href="https://www.clipper28.com/hi/collector-instructed-to-close-shops-in-jashpur-city-on-saturday-and-sunday/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/08/Collector-instructed-to-close-shops-in-Jashpur-city-on-Saturday-and-Sunday.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कलेक्टर ने जशपुर शहर में शनिवार और रविवार को दुकानें बंद रखने के दिए निर्देश" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/collector-instructed-to-close-shops-in-jashpur-city-on-saturday-and-sunday/">कलेक्टर ने जशपुर शहर में शनिवार और रविवार को दुकानें बंद रखने के दिए निर्देश</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">अगस्त 7, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="राज्यपाल से टिंबर व्यापारी संघ ने प्रदेश में सामाजिक-वानिकी को प्रोत्साहन देने का किया आग्रह" href="https://www.clipper28.com/hi/governor-of-timber-traders-association-urges-to-promote-social-forestry-in-the-state/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/04/F1080645AF554DF32C0330CF21DB17C5-e1554737366369.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of राज्यपाल से टिंबर व्यापारी संघ ने प्रदेश में सामाजिक-वानिकी को प्रोत्साहन देने का किया आग्रह" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/04/F1080645AF554DF32C0330CF21DB17C5-e1554737366369.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/04/F1080645AF554DF32C0330CF21DB17C5-e1554737366369.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/governor-of-timber-traders-association-urges-to-promote-social-forestry-in-the-state/">राज्यपाल से टिंबर व्यापारी संघ ने प्रदेश में सामाजिक-वानिकी को प्रोत्साहन देने का किया आग्रह</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">अप्रैल 8, 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="भारतवर्ष व्यापारी संघ के समर्थन में आज जैजैपुर के समस्त दुकाने बंद" href="https://www.clipper28.com/hi/all-shops-in-jajapur-closed-today-in-support-of-india-india-merchant-association/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2018/09/Untitled-605.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of भारतवर्ष व्यापारी संघ के समर्थन में आज जैजैपुर के समस्त दुकाने बंद" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/all-shops-in-jajapur-closed-today-in-support-of-india-india-merchant-association/">भारतवर्ष व्यापारी संघ के समर्थन में आज जैजैपुर के समस्त दुकाने बंद</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">सितम्बर 28, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="मंगला व्यापारी संघ के तत्वाधान में मलखम प्रतियोगिता का आयोजन" href="https://www.clipper28.com/hi/conducting-malckham-competition-under-the-aegis-of-mangla-merchant-association/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/09/conducting-malckham-competition-under-the-aegis-of-mangla-merchant-association-e1536001131187.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of मंगला व्यापारी संघ के तत्वाधान में मलखम प्रतियोगिता का आयोजन" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/conducting-malckham-competition-under-the-aegis-of-mangla-merchant-association/">मंगला व्यापारी संघ के तत्वाधान में मलखम प्रतियोगिता का आयोजन</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">सितम्बर 4, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="गौ रक्षा का संदेश देने लेह से पदयात्रा कर पहुंचे मो. फैज" href="https://www.clipper28.com/hi/leaving-from-leh-to-give-a-message-of-cow-protection-faiz/" class="post-thumb"><img width="300" height="220" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/04/bilaspur-01-3.jpg?resize=300%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of गौ रक्षा का संदेश देने लेह से पदयात्रा कर पहुंचे मो. फैज" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.clipper28.com/hi/leaving-from-leh-to-give-a-message-of-cow-protection-faiz/">गौ रक्षा का संदेश देने लेह से पदयात्रा कर पहुंचे मो. फैज</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">अप्रैल 22, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">ईमेल</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='594659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5576728788" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-41" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="metaslider-id-205273" style="width: 100%; margin: 0 auto;" class="ml-slider-3-18-2 metaslider metaslider-responsive metaslider-205273 ml-slider">
    <div id="metaslider_container_205273">
        <ul id='metaslider_205273' class='rslides'>
            <li><img src="https://www.clipper28.com/wp-content/uploads/2020/08/advt-cg-0x0.jpg" alt="advt-cg" class="slider-205273 slide-578216" title="advt-cg" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/07/D_GetFile-min-page-001-scaled-0x0.jpg" alt="" class="slider-205273 slide-570859" title="D_GetFile-min-page-001" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt07-0x0.jpg" alt="chhattisgarh advertisement dpr june 2020" class="slider-205273 slide-205274" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt02-0x0.jpg" alt="Chhattisgarh DPR News and Advertisement" class="slider-205273 slide-205275" title="chhattisgarh advertisement dpr may2020" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt03-0x0.jpg" alt="CG DPR News and Advertisement" class="slider-205273 slide-205276" title="chhattisgarh advertisement dpr april 2020" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt05-0x0.jpg" alt="" class="slider-205273 slide-564549" title="advt05" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt04-0x0.jpg" alt="High Rated Gabrus" class="slider-205273 slide-205277" title="chhattisgarh advertisement dpr march2020" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt06-0x0.jpg" alt="chhattisgarh advertisement dpr jan 2020" class="slider-205273 slide-564552" title="advt06" /></li>
            <li style='display: none;'><img src="https://www.clipper28.com/wp-content/uploads/2020/06/advt01-0x0.jpg" alt="" class="slider-205273 slide-564554" title="advt01" /></li>
        </ul>
        
    </div>
</div>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-4" class="container-wrapper widget widget_media_image"><a href="https://www.clipper28.com/wp-content/uploads/2020/07/ward.jpg"><img width="708" height="500" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/ward.jpg?fit=708%2C500&amp;ssl=1" class="image wp-image-567659  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/ward.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/ward.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/ward.jpg?resize=1024%2C723&amp;ssl=1 1024w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/ward.jpg?resize=150%2C106&amp;ssl=1 150w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/07/ward.jpg?resize=768%2C542&amp;ssl=1 768w" sizes="(max-width: 708px) 100vw, 708px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-63" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts</div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="नागालैंड को &#8216;भारत के बाहर&#8217; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो : व्यापारी संघ" href="https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of नागालैंड को &#8216;भारत के बाहर&#8217; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो : व्यापारी संघ" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2020/10/d19975f80cb4d62028302b7f89a20148849b9b39c3e1bdcce6a6a807958f5437.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/">नागालैंड को &#8216;भारत के बाहर&#8217; बताने पर फ्लिपकार्ट के खिलाफ राजद्रोह की कार्यवाही हो : व्यापारी संघ</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 घंटे ago</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="वाट्सएप का दावा, डिलीवरी होते ही सर्वर से डिलीट हो जाता है मैसेज, कोई तीसरा नहीं पढ़ सकता है चैट" href="https://www.clipper28.com/hi/whatsapp-claims-message-gets-deleted-from-server-as-soon-as-delivery-is-done-no-third-person-can-read-chat/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/f8372a6133fb78b458aa3c1ace92c2530bdb755ed5ae2934a3bb229d3c9c2181.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of वाट्सएप का दावा, डिलीवरी होते ही सर्वर से डिलीट हो जाता है मैसेज, कोई तीसरा नहीं पढ़ सकता है चैट" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/f8372a6133fb78b458aa3c1ace92c2530bdb755ed5ae2934a3bb229d3c9c2181.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/f8372a6133fb78b458aa3c1ace92c2530bdb755ed5ae2934a3bb229d3c9c2181.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/whatsapp-claims-message-gets-deleted-from-server-as-soon-as-delivery-is-done-no-third-person-can-read-chat/">वाट्सएप का दावा, डिलीवरी होते ही सर्वर से डिलीट हो जाता है मैसेज, कोई तीसरा नहीं पढ़ सकता है चैट</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 घंटे ago</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="कर्ज माफी पर सरकार बनाई फिर मुकर गए, ऐसी कलाकार है कांग्रेस: शिवराज" href="https://www.clipper28.com/hi/congress-retracted-on-debt-waiver-congress-is-such-an-artist-shivraj/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/10/a5e31b36d0848f01f71cc759c8ac26f4965389e1156fe322421c50396ddf33a0.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of कर्ज माफी पर सरकार बनाई फिर मुकर गए, ऐसी कलाकार है कांग्रेस: शिवराज" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/10/a5e31b36d0848f01f71cc759c8ac26f4965389e1156fe322421c50396ddf33a0.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2020/10/a5e31b36d0848f01f71cc759c8ac26f4965389e1156fe322421c50396ddf33a0.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/congress-retracted-on-debt-waiver-congress-is-such-an-artist-shivraj/">कर्ज माफी पर सरकार बनाई फिर मुकर गए, ऐसी कलाकार है कांग्रेस: शिवराज</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 घंटे ago</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="डॉ रमन सिंह बताए कि भाजपा ने 2100 समर्थन मूल्य और बोनस का वादा कर के क्यो नही दिया-CM बघेल" href="https://www.clipper28.com/hi/dr-raman-singh-told-that-why-the-bjp-did-not-give-2100-support-price-and-promised-bonus-cm-baghel/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/clip-3-32-e1602343908932.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of डॉ रमन सिंह बताए कि भाजपा ने 2100 समर्थन मूल्य और बोनस का वादा कर के क्यो नही दिया-CM बघेल" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/clip-3-32-e1602343908932.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/clip-3-32-e1602343908932.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/dr-raman-singh-told-that-why-the-bjp-did-not-give-2100-support-price-and-promised-bonus-cm-baghel/">डॉ रमन सिंह बताए कि भाजपा ने 2100 समर्थन मूल्य और बोनस का वादा कर के क्यो नही दिया-CM बघेल</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 घंटे ago</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="कुमारी देवयानी ने पूरे जिला में कक्षा दसवीं में तृतीय स्थान प्राप्त कर निषाद समाज को गौरवान्वित किया" href="https://www.clipper28.com/hi/kumari-devyani-made-nishad-society-proud-by-securing-third-position-in-class-x-in-the-entire-district/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/clip-3-31-e1602342129352.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of कुमारी देवयानी ने पूरे जिला में कक्षा दसवीं में तृतीय स्थान प्राप्त कर निषाद समाज को गौरवान्वित किया" loading="lazy" srcset="https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/clip-3-31-e1602342129352.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.clipper28.com/wp-content/uploads/2020/10/clip-3-31-e1602342129352.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/kumari-devyani-made-nishad-society-proud-by-securing-third-position-in-class-x-in-the-entire-district/">कुमारी देवयानी ने पूरे जिला में कक्षा दसवीं में तृतीय स्थान प्राप्त कर निषाद समाज को गौरवान्वित किया</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 घंटे ago</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-2-popular">Popular</a></li><li><a href="#widget_tabs-2-comments">Comments</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-2-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="रात में बिस्तर पर पति को कैसे करे खुश, देखे और आजमाए" href="https://www.clipper28.com/hi/how-to-make-a-happy-husband-at-bed-at-night-watch-and-try/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of रात में बिस्तर पर पति को कैसे करे खुश, देखे और आजमाए" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?resize=600%2C405&amp;ssl=1 600w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/couple-in-bed_3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/how-to-make-a-happy-husband-at-bed-at-night-watch-and-try/">रात में बिस्तर पर पति को कैसे करे खुश, देखे और आजमाए</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 25, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="हस्तमैथुन करने के फायदे और नुकसान, रोजाना करने वाले इसे जरुर पढ़े" href="https://www.clipper28.com/hi/%e0%a4%b9%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%ae%e0%a5%88%e0%a4%a5%e0%a5%81%e0%a4%a8-%e0%a4%95%e0%a4%b0%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a5%87-%e0%a4%ab%e0%a4%be%e0%a4%af%e0%a4%a6%e0%a5%87-%e0%a4%94/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of हस्तमैथुन करने के फायदे और नुकसान, रोजाना करने वाले इसे जरुर पढ़े" loading="lazy" srcset="https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?resize=600%2C405&amp;ssl=1 600w, https://i2.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Masturbation-28.02.2019-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/%e0%a4%b9%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%ae%e0%a5%88%e0%a4%a5%e0%a5%81%e0%a4%a8-%e0%a4%95%e0%a4%b0%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a5%87-%e0%a4%ab%e0%a4%be%e0%a4%af%e0%a4%a6%e0%a5%87-%e0%a4%94/">हस्तमैथुन करने के फायदे और नुकसान, रोजाना करने वाले इसे जरुर पढ़े</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 28, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="एक ही पोजीशन में सेक्स करना छोड़े और अपनाएं यह नया तरीका" href="https://www.clipper28.com/hi/%e0%a4%8f%e0%a4%95-%e0%a4%b9%e0%a5%80-%e0%a4%aa%e0%a5%8b%e0%a4%9c%e0%a5%80%e0%a4%b6%e0%a4%a8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%b0%e0%a4%a8/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of एक ही पोजीशन में सेक्स करना छोड़े और अपनाएं यह नया तरीका" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/02/Sex-Positions-Benefit-20.02.2019.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/%e0%a4%8f%e0%a4%95-%e0%a4%b9%e0%a5%80-%e0%a4%aa%e0%a5%8b%e0%a4%9c%e0%a5%80%e0%a4%b6%e0%a4%a8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%b0%e0%a4%a8/">एक ही पोजीशन में सेक्स करना छोड़े और अपनाएं यह नया तरीका</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">फ़रवरी 20, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="अपनी बीवी के साथ सोने से पहले कर ले ये काम, तो पत्नी रहेगी खुश" href="https://www.clipper28.com/hi/make-your-wife-happy/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of अपनी बीवी के साथ सोने से पहले कर ले ये काम, तो पत्नी रहेगी खुश" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2019/09/couple-05.09.2019.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/make-your-wife-happy/">अपनी बीवी के साथ सोने से पहले कर ले ये काम, तो पत्नी रहेगी खुश</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">सितम्बर 5, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="बच्चों को घर पर बना कर खिलाएंTutti Frutti Cake" href="https://www.clipper28.com/hi/feed-the-children-at-hometutti-frutti-cake/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/06/Feed-the-children-at-homeTutti-Frutti-Cake.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of बच्चों को घर पर बना कर खिलाएंTutti Frutti Cake" loading="lazy" srcset="https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/06/Feed-the-children-at-homeTutti-Frutti-Cake.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/06/Feed-the-children-at-homeTutti-Frutti-Cake.jpg?resize=730%2C500&amp;ssl=1 730w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/06/Feed-the-children-at-homeTutti-Frutti-Cake.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.clipper28.com/wp-content/uploads/2018/06/Feed-the-children-at-homeTutti-Frutti-Cake.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.clipper28.com/hi/feed-the-children-at-hometutti-frutti-cake/">बच्चों को घर पर बना कर खिलाएंTutti Frutti Cake</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">जून 23, 2018</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-2-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/encounter-in-kulgam-jammu-and-kashmir-two-terrorists-killed/#comment-11009">
						थाना लोहारा एवं रेंगाखार पुलिस की अवैध शराब तस्करो पर संयुक्त बड़ी कार्यवाही					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/uncles-video-now-kanji-bade-wale-uncle/#comment-11007">
						सिहावा विधानसभा मे कांग्रेस का वर्चुअल किसान सम्मेलन हुआ सम्पन्न					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/great-gift-to-the-passengers-durg-chhapra-sarnath-express-will-run-from-october-13-see-full-information/#comment-10956">
						krishna sahu					</a>
					<p>,नवरात्रि पर्व का समय है। तो चित्रकूट धाम कर्वी के लिए भी रा...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/appointments-in-congress-committee-media-department-in-gorella-pendra-marwahi-district/#comment-10896">
						कांग्रेस का 6 अक्टूबर को हाथरस की पीड़िता को न्याय दिलाने एक दिवसीय धरना					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.clipper28.com/hi/afghanistan-batsman-najeeb-tarakai-dies-in-road-accident/#comment-10855">
						सरगुजा ने स्वच्छता और नवाचार से छत्तीसगढ़ को गौरवान्वित किया है: CM बघेल					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="text-42" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="metaslider-id-564555" style="width: 100%; margin: 0 auto;" class="ml-slider-3-18-2 metaslider metaslider-flex metaslider-564555 ml-slider nav-hidden">
    <div id="metaslider_container_564555">
        <div id="metaslider_564555" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-564558 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/08/ntpc-0x0.jpg" height="0" width="0" alt="ntpc" class="slider-564555 slide-564558" title="ntpc" /></li>
                <li style="display: none; width: 100%;" class="slide-579000 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/08/licqqq-0x0.jpg" height="0" width="0" alt="" class="slider-564555 slide-579000" title="licqqq" /></li>
                <li style="display: none; width: 100%;" class="slide-564922 ms-image"><img src="https://www.clipper28.com/wp-content/uploads/2020/06/jindal4-0x0.jpg" height="0" width="0" alt="jindal advertisement" class="slider-564555 slide-564922" title="jindal4" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Get Free News Update. Subscribe Now</div></div><div class="textwidget custom-html-widget"><center>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<input name="email" type="text" />
<input name="uri" type="hidden" value="Clipper28DigitalMedia" />
<input name="loc" type="hidden" value="en_US" />
<input type="submit" value="Go" />
</form>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-45" class="container-wrapper widget widget_text">			<div class="textwidget"><style>#M603398ScriptRootC944561 {min-height: 300px;}</style>
<p><!-- Composite Start --></p>
<div id="M603398ScriptRootC944561">
</div>
<p><script src="https://jsc.mgid.com/c/l/clipper28.com.944561.js" async></script><br />
<!-- Composite End --><br />
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="clipper28.com" data-widget="944561" data-container="M603398ScriptRootC944561" > </amp-ad></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- above-footer-ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8729133175098025"
     data-ad-slot="4095111811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-27" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमारे बारे में</div></div>			<div class="textwidget"><p>Brand www.clipper28.com functions under the company name Abhaya Bharathi Media &amp; Entertainment Pvt. Ltd.Our vision was to start a news site where we could provide a prolific content and information to the readers.<br />
<a href="https://www.clipper28.com/en/about-us/" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-28" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">वेबसाइट नीति</div></div>			<div class="textwidget"><p>‘Abhaya Bharathi Media and Entertainment Pvt. Ltd.’, is one of the leading startup digital media companies based at capital city of Raipur, state of Chhattisgarh.<br />
<a href="https://www.clipper28.com/en/website-policy" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-29" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">हमसे संपर्क करें</div></div>			<div class="textwidget"><p>Abhaya Bharathi Media and Entertainment Pvt. Ltd<br />
Mobile: +91 8224833100<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2b0a6a2bee0ea92b5bfb3bbbefcb1bdbf">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5930373f36193a353029293c2b6b61773a3634">[email&#160;protected]</a><br />
Head Office:<br />
H.No.: #105, 1st Floor,<br />
Shreejee &#8211; Kalpatru Heights,<br />
Amalidih, Raipur, Chhattisgarh &#8211; 492006<br />
India<br />
<a href="https://www.clipper28.com/en/contact-with-clipper28/" target="_blank" rel="noopener noreferrer">read more</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved by https://www.clipper28.com/hi/</div><div class="copyright-text copyright-text-second">Powered by <b>Abhaya Bharathi Media & Entertainment Pvt. Ltd.</b></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.clipper28.com/?p=594659" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98&#038;url=https://www.clipper28.com/?p=594659&#038;via=@abhayabharthi" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.clipper28.com/hi/treason-should-be-taken-against-flipkart-for-telling-nagaland-outside-india-merchant-association/&#038;title=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://www.clipper28.com/?p=594659&#038;title=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98%20https://www.clipper28.com/?p=594659" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.clipper28.com/?p=594659&text=%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%8B%20%E2%80%98%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%B9%E0%A4%B0%E2%80%99%20%E0%A4%AC%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B9%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%BE%E0%A4%B9%E0%A5%80%20%E0%A4%B9%E0%A5%8B%20%3A%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%98" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.clipper28.com/en/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Clipper28Info/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/Clipper28Info/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://in.pinterest.com/clipper28/pins/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link dribbble-social-icon" rel="external noopener nofollow" target="_blank" href="https://dribbble.com/clipper28media"><span class="fa fa-dribbble"></span><span class="screen-reader-text">Dribbble</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/abhayabharathi/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCJDjmS04fcnDPPq9SW8xfww"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link reddit-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.reddit.com/user/clipper28/"><span class="fa fa-reddit"></span><span class="screen-reader-text">Reddit</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tumblr.com/blog/clipper28digitalmedia"><span class="fa fa-tumblr"></span><span class="screen-reader-text">Tumblr</span></a></li><li class="social-icons-item"><a class="social-link vimeo-social-icon" rel="external noopener nofollow" target="_blank" href="https://vimeo.com/user76904727"><span class="fa fa-vimeo"></span><span class="screen-reader-text">Vimeo</span></a></li><li class="social-icons-item"><a class="social-link wordpress-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.gravatar.com/abhayabharthi"><span class="fa fa-wordpress"></span><span class="screen-reader-text">WordPress</span></a></li><li class="social-icons-item"><a class="social-link lastfm-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.last.fm/user/abhayabharthi"><span class="fa fa-lastfm"></span><span class="screen-reader-text">Last.FM</span></a></li><li class="social-icons-item"><a class="social-link xing-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.xing.com/profile/Abhaya_Bharathi/cv"><span class="fa fa-xing"></span><span class="screen-reader-text">Xing</span></a></li><li class="social-icons-item"><a class="social-link deviantart-social-icon" rel="external noopener nofollow" target="_blank" href="https://clipper28.deviantart.com/"><span class="fa fa-deviantart"></span><span class="screen-reader-text">DeviantArt</span></a></li><li class="social-icons-item"><a class="social-link foursquare-social-icon" rel="external noopener nofollow" target="_blank" href="https://foursquare.com/user/466729201"><span class="fa fa-foursquare"></span><span class="screen-reader-text">Foursquare</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.clipper28.com/hi/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.2' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.clipper28.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"254202001765111","twitter_username":"@abhayabharthi","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.7.2' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.7.2' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.7.2' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.7.2' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.18.2' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_205273 = function($) {
            $('#metaslider_205273').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"Previous",
                nextText:"Next",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_205273');
        };
        var timer_metaslider_205273 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_205273, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_205273, 1) : metaslider_205273(window.jQuery);
        };
        timer_metaslider_205273();
</script>
<script type='text/javascript' src='https://www.clipper28.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.2' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_564555 = function($) {
            $('#metaslider_564555').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"vertical",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_564555');
        };
        var timer_metaslider_564555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_564555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_564555, 1) : metaslider_564555(window.jQuery);
        };
        timer_metaslider_564555();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'124998360',post:'594659',tz:'5.5',srv:'www.clipper28.com'} ]);
	_stq.push([ 'clickTrackerInit', '124998360', '594659' ]);
</script>
	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
					webpushr('init','BEjymdlzi5PIdK0LRbATRCIWtgGQkLRM-M4l2vH4vkvoi9XtjrAvhmqT2kSalfhNOPkotXf9iXP4OvqlR0CdZyY','https://www.clipper28.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
			</script>
	</body>
</html>
